Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17
  1. #1

    Registriert seit
    22.05.2018
    Ort
    Dänemark / bei Ribe
    Beiträge
    5

    Vorderradbremse ohne Funktion

    Hallo Forum,
    zunächst möchte ich mich einmal kurz vorstellen.
    Ich heiße Martin und bin seit etwa 28 Jahren im Besitz einer R75/6. Bin aber leider durch meinen Umzug nach DK in den vergangenen Jahren nur wenig mit der R gefahren. Nun soll sie wieder flott gemacht werden.
    Und so zeigte sich auch das Problem, bei dem ich um eure Mithilfe bitten möchte, nach ca. 5 Jahren Standzeit baut die Vorderradbremse keinen Druck mehr auf. An dieser Stelle sei angemerkt, das ich vor etwa 20 Jahren einen Bremszylinder einer R80 mit Verteilerstück unterm Tank und eine Stahlflexleitung verbaut hatte, um die doch mäßige Bremswirkung zu verbessern, was auch gut funktionierte.
    Die Bremsflüssigkeit scheint noch gut zu sein (wird aber definitiv ausgetauscht), habe die Bremse entlüftet, hat auch Erfolg gehabt aber ein paar Tage später wieder das gleiche, baut keinen mehr Druck auf......

    Ich habe nicht wirklich eine Idee was da passiert sein kann, das System war über die Zeit verschlossen und ich habe nie Probleme mit der Bremse gehabt, vielleicht hat ja einer von euch schon mal so etwas erlebt,
    freue mich auf eure Beiträge.


    Gruß Martin

    PS. Sollte doch in den Tiefen des Forums etwas zu diesem Thema geschrieben sein, sorry hab' nicht's gefunden. Aber dieses Forum als ich nach diesem Problem "gegooglet" habe.

  2. #2
    Leben und leben lassen Avatar von boxerhans
    Registriert seit
    15.06.2009
    Ort
    Kreis Altötting, Oberbayern
    Beiträge
    3.753

    AW: Vorderradbremse ohne Funktion

    Du wirst nicht umhin kommen, den Radbremszylinder und den Hauptbremszylinder zu zerlegen und ggf kaputte Teile zu erneuern.
    Nach so langer Standzeit ist da mit Sicherheit was undicht /vergammelt /verrostet.
    Beste Grüße
    Hans

    R 80 Bj. 04/86 mit Siebenrock-Power-Kit für heiße Tage
    R 100 RT Classic BJ. 11/95 für Frühling und Herbst



  3. #3
    Avatar von Gimpel
    Registriert seit
    28.08.2009
    Ort
    Oldenburg
    Beiträge
    921

    AW: Vorderradbremse ohne Funktion

    Hallo!

    Das wird wohl so sein! Bremsflüssigkeiten sind hygroskopisch, ziehen also Wasser! Dann fängt es an zu gammeln! Neue Manschetten in den Randbremszylindern und einen neuen Kolben im HBZ würde ich machen!
    Gruß, Jürgen

    R 60/6 BJ. 76 mit 1000 cm³ und Nockenwelle v. Siebenrock, DZ Silent Hektik, 1000er Köpfe, 40er Dellorto
    Ducati 750 SS (2-Ventiler) Bj. 96
    NSU Prima 5-Stern (2-Takter) Bj. 61

  4. #4

    Registriert seit
    22.05.2018
    Ort
    Dänemark / bei Ribe
    Beiträge
    5

    AW: Vorderradbremse ohne Funktion

    Hallo,

    danke für die schnellen Antworten....

    Sicherlich ist der Gedanke die Teile der Bremse zu überholen nicht der schlechteste, bin nur nicht unbedingt ein Freund davon Sachen zu reparieren, die nicht defekt sind und viel wichtiger ist ja wie entstanden die Symtome. Im Stand dürfte sich Wasser im System in dieser Form nicht auswirken und nach dem Entlüften war die Funktion ja erst einmal wiederhergestellt....

  5. #5
    Leben und leben lassen Avatar von boxerhans
    Registriert seit
    15.06.2009
    Ort
    Kreis Altötting, Oberbayern
    Beiträge
    3.753

    AW: Vorderradbremse ohne Funktion

    Zitat Zitat von 2VBoxer-Fan Beitrag anzeigen
    Hallo,

    danke für die schnellen Antworten....

    .... Im Stand dürfte sich Wasser im System in dieser Form nicht auswirken und......
    Da täuscht Du Dich aber gewaltig.
    Beste Grüße
    Hans

    R 80 Bj. 04/86 mit Siebenrock-Power-Kit für heiße Tage
    R 100 RT Classic BJ. 11/95 für Frühling und Herbst



  6. #6

    Registriert seit
    22.05.2018
    Ort
    Dänemark / bei Ribe
    Beiträge
    5

    AW: Vorderradbremse ohne Funktion

    Hallo (Boxer)Hans,

    ich lasse mich da gerne eines besseren belehren schließlich wende ich mich ja ans Forum, weil ich mir keinen Rat weiß und wie schon geschrieben, die Bremsflüssigkeit sollte eh gewechselt werden.
    Also erst mal auseinander bauen und alle Teile in augenschein nehmen.

    Gruß aus DK
    Martin

  7. #7
    Leben und leben lassen Avatar von boxerhans
    Registriert seit
    15.06.2009
    Ort
    Kreis Altötting, Oberbayern
    Beiträge
    3.753

    AW: Vorderradbremse ohne Funktion

    Zitat Zitat von 2VBoxer-Fan Beitrag anzeigen
    Hallo (Boxer)Hans,
    ....
    Also erst mal auseinander bauen und alle Teile in augenschein nehmen.

    Gruß aus DK
    Martin
    Das sollte auf alle Fälle gemacht werden
    Beste Grüße
    Hans

    R 80 Bj. 04/86 mit Siebenrock-Power-Kit für heiße Tage
    R 100 RT Classic BJ. 11/95 für Frühling und Herbst



  8. #8
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    38.517

    AW: Vorderradbremse ohne Funktion

    Zitat Zitat von 2VBoxer-Fan Beitrag anzeigen
    ...
    Die Bremsflüssigkeit scheint noch gut zu sein ...
    Woran machst du diese Aussage fest ?
    Wenn du schreibst "scheint", bist du ja selbst schon im Zweifel.

    ...
    (wird aber definitiv ausgetauscht)...
    Na also...

    Du hast die Bremse nach deiner Aussage vor 20 Jahren umgebaut; gab es in dieser Zeit den regelmäßige Flüssigkeitswechsel?
    Selbst wenn: Es gibt in den Bremssätteln Ecken, die auch bei einem turnusmäßigen Wechsel nie freigespült werden. Dort sammelt sich allerhand Schmodder.
    Es ist schlicht kein Luxus, das ganze System mal gründlich zu prüfen; da ist Sparsamkeit garantiert fehl am Platz.
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  9. #9

    Registriert seit
    22.05.2018
    Ort
    Dänemark / bei Ribe
    Beiträge
    5

    AW: Vorderradbremse ohne Funktion

    Hallo Michael,
    eine definitive Aussage über den Zustand der Bremsfüssigkeit kann wohl kein Schrauber geben, oder hast du so ein "Verdampfer" bei dir rum zu stehen? Mir bleibt nur eine optische Kontrolle der Flüssigkeit und ein gewisser Erfahrungswert..... Ich schraube seit fast 40 Jahren an Autos und Motorrädern und habe dabei schon beinahe schwarze Bremsflüssigkeiten gesehen, aber die Bremsen funktionierten doch tadellos, selbst beim nachfolgenden TÜV-Termin.

    Mir ging es bei meiner Frage lediglich um den Sachverhalt, da ich mir nicht wirklich einen Reim auf den Ausfall der Bremse machen kann und bevor ich wild drauf losschraube dachte ich, ich frag mal nach, ob es sich vlt. um ein bekanntes Phänomen handelt.

    Ich werde später berichten, welchen Fehler ich finden konnte, das kann aber etwas dauern.

    Gruß Martin

  10. #10
    Leben und leben lassen Avatar von boxerhans
    Registriert seit
    15.06.2009
    Ort
    Kreis Altötting, Oberbayern
    Beiträge
    3.753

    AW: Vorderradbremse ohne Funktion

    Zum kurz mal bremsen beim TÜV könnte man theoretisch auch Wasser einfüllen.

    Bremsflüssigkeit (ohne Wasser) mit möglichst hohem Siedepunkt brauchts bei längeren /schärferen /mehrfachen Bremsungen, weil Wasser (auch in kleinsten Mengen) sofort sieden würde und die dabei entstehenden Blasen zum Bremsausfall führen. Von Rostbildung im System mal ganz zu schweigen....
    Beste Grüße
    Hans

    R 80 Bj. 04/86 mit Siebenrock-Power-Kit für heiße Tage
    R 100 RT Classic BJ. 11/95 für Frühling und Herbst



Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier