Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Avatar von fehler404
    Registriert seit
    19.10.2015
    Ort
    Neustadt in Holstein
    Beiträge
    638

    R100GS, Einbau Lichtmaschine...

    Moin,
    nach Wechsel der Steuerkette bin ich jetzt beim Einbau der Lichtmaschine.
    Beim Zerlegen habe ich jede Menge Fotos gemacht, aber immer nur vor vorne. Die Grundplatte der LiMa hat bei mir jetzt einen großen Abstand von dem Kettenkasten Deckel, ist das richtig?
    Hat jemand ein Foto, wo man das erkennen kann)
    Danke,
    Nils

  2. #2
    Avatar von Vix_Noelopan
    Registriert seit
    13.01.2012
    Ort
    Bad Mergentheim
    Beiträge
    3.642

    AW: R100GS, Einbau Lichtmaschine...

    Hallo Nils,

    was meinst Du denn mit Grundplatte? Das Statorpaket ist motorseitig bei Deinem Modell auf 107 mm abgedreht und sitzt passgenau auf drei Angüssen, die auch die Befestigungs-Sacklochgewinde tragen, sodass die LiMa am dickeren Teil des Blechpakets abgestützt ist.

    Beste Grüße, Uwe
    Was heute pressiert, ist morgen auch noch eilig!

  3. #3
    Avatar von fehler404
    Registriert seit
    19.10.2015
    Ort
    Neustadt in Holstein
    Beiträge
    638

    AW: R100GS, Einbau Lichtmaschine...

    Danke, Uwe, ich hab's kapiert.
    Aber gleich das nächste Problem:
    Alles verkabelt und Batterie angeschlossen,
    Standlicht geht, aber auf Zündung ist alles aus.
    Bevor ich jetzt alles wieder zerlege,
    hat jemand eine Ahnung ich welche Richtung
    das Problem gehen könnte?
    Grüße, Nils
    Geändert von fehler404 (05.06.2018 um 09:14 Uhr)

  4. #4
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    32.771

    AW: R100GS, Einbau Lichtmaschine...

    Welches Baujahr hat die Maschine?
    Tastblinkerschalter oder Blinkerschalter nur links? Die Verkabelungen unterscheiden sich erheblich...
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

    "Langeweile ist nicht Mangel an Ereignis, sondern Mangel an Interesse"

  5. #5
    Avatar von fehler404
    Registriert seit
    19.10.2015
    Ort
    Neustadt in Holstein
    Beiträge
    638

    AW: R100GS, Einbau Lichtmaschine...

    Es ist eine 93er mit Tippschaltern.
    Ich habe die Steuerkette gewechselt und in diesem Zuge Hallgeber, Lichtmaschine und Diodenplatte de- und montiert.
    Ich habe von allen Bauabschnitten Fotos gemacht um hinterher wieder
    alles richtig montieren zu können.
    Grüße, Nils

  6. #6

    Registriert seit
    01.11.2017
    Ort
    Innsbruck
    Beiträge
    415

    AW: R100GS, Einbau Lichtmaschine...

    Zitat Zitat von fehler404 Beitrag anzeigen
    Danke, Uwe, ich hab's kapiert.
    Aber gleich das nächste Problem:
    Alles verkabelt und Batterie angeschlossen,
    Standlicht geht, aber auf Zündung ist alles aus.
    Bevor ich jetzt alles wieder zerlege,
    hat jemand eine Ahnung ich welche Richtung
    das Problem gehen könnte?
    Grüße, Nils
    Killschalter!?

  7. #7
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    32.771

    AW: R100GS, Einbau Lichtmaschine...

    Hast Du die Massekabel an die richtigen Anschlüsse (oben) der Diodenplatte geschraubt?
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

    "Langeweile ist nicht Mangel an Ereignis, sondern Mangel an Interesse"

  8. #8
    Avatar von fehler404
    Registriert seit
    19.10.2015
    Ort
    Neustadt in Holstein
    Beiträge
    638

    AW: R100GS, Einbau Lichtmaschine...

    Beide an die oberen Gewindestangen.

  9. #9
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    32.771

    AW: R100GS, Einbau Lichtmaschine...

    Da hilft jetzt nur messen. Zündung an, Killschalter auf Mittelstellung und bei dem Zündschloss grün anfangen. Dann weiter zum Killschalter, hier muss an grün-gelb auch noch Spannung da sein, dann weiter zum Sicherungshalter, hier muss hinter der F1 an grün-schwarz auch noch Spannung da sein.
    Ebenfalls von Zündschloss grün an das Entlastungsrelais, hier muss am Ausgang an grün-blau auch Saft anstehen.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

    "Langeweile ist nicht Mangel an Ereignis, sondern Mangel an Interesse"

  10. #10
    Avatar von fehler404
    Registriert seit
    19.10.2015
    Ort
    Neustadt in Holstein
    Beiträge
    638

    AW: R100GS, Einbau Lichtmaschine...

    Ich habe einen Stecker übersehen. Ganz oben, ein schwarzes Kabel hinter dem Kettendeckel. Keine Ahnung, wofür das ist, aber der Strom ist wieder da.
    Danke an alle!

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier