Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12
  1. #11
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    14.733

    AW: R100GS, Einbau Lichtmaschine...

    Zitat Zitat von fehler404 Beitrag anzeigen
    Ich habe einen Stecker übersehen. Ganz oben, ein schwarzes Kabel hinter dem Kettendeckel. Keine Ahnung, wofür das ist, aber der Strom ist wieder da.
    Danke an alle!
    Ist der Anschluss an den Anlasser, über den auch das Entlastungsrelais gezogen wird - drum auch alles dunkel.

    Verkabelungsplan Lichtmaschine - Regler - Diodenplatte

    Hans
    R 100 GS '92 Nur eine, aber meine.

  2. #12
    Avatar von Vix_Noelopan
    Registriert seit
    13.01.2012
    Ort
    Bad Mergentheim
    Beiträge
    3.338

    AW: R100GS, Einbau Lichtmaschine...

    Hallo,

    im Bereich Kettenkasten/Lima gibt es eigentlich nur drei schwarze Kabel: Eines führt zum Magnetschalter des Anlassers, ein weiteres zur isolierten Bürste, das letzte zum Y-Anschluss der LiMa. Funktioniert der Anlasser?

    Beste Grüße, Uwe
    Es gibt nur eine Möglichkeit - Sieg, Unentschieden oder Niederlage! (Franz Beckenbauer)

Seite 2 von 2 ErsteErste 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier