Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 49 von 49

Thema: First Start

  1. #41
    Avatar von potgrond
    Registriert seit
    30.07.2015
    Ort
    Hamburg
    Beiträge
    746

    AW: First Start

    Zitat Zitat von bratoletti Beitrag anzeigen
    Hallo Dani,
    Bei den MZ's spielt auch noch das Kurbelwellenlagerspiel (KWL-S) eine erhebliche Rolle. Die Nockenwelle bei 2V ist glaube vorne in einem Kugellager gehalten, auch hier kann genau, wenn die Lampe erlischt, durch "wackeln" an der Nockenwelle, die Lampe wieder angehen. DAS ist der ZZP. M
    Moin,

    sorry, aber das muss ich noch mal aufgreifen: die NW im 2V ist komplett Gleitgelagert!!

    Allerdings gab es nur etwa ein Jahr lang vorne ein Graugusslager mit Bronzebuchse, wurde aus Kostengründen aber schnell wieder gegen das praktisch allgemein verbaute Alu-Lager ausgetauscht. Gibts aber immer noch zu kaufen (z.B. beim Rabbi).

    Gruß, Kay

  2. #42
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    39.286

    AW: First Start

    Zitat Zitat von potgrond Beitrag anzeigen
    Moin,

    sorry, aber das muss ich noch mal aufgreifen: die NW im 2V ist komplett Gleitgelagert!!

    ...
    So ist es!
    KW und NW sind bei den 2V-Motoren seit 1969 gleitgelagert.
    Das ist gerade ein wesentliches Unterscheidungsmerkmal zu den älteren Motoren, deren Wellen rollengelagert waren ("Rollenboxer").
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  3. #43

    Registriert seit
    09.01.2015
    Beiträge
    106

    AW: First Start

    Und wenn ich wieder vergessen hab wie herum der Boxermotor dreht schauch ich mir einfach deine Gif in deiner Signatur an!

    Gruß Dani

  4. #44

    Registriert seit
    09.01.2015
    Beiträge
    106

    AW: First Start

    Eine Frage hätte ich noch zur Zündung. Es wird ja empfohlen den Fliehkraftregler mit diesem Bosch Spezialfett zu schmieren. Welches so schwer zu bekommen ist. Gibt es da eine Alternative und sollte da nur die Welle oder wirklich alle beweglichen Teile gefettet werden?
    Wie macht ihr das?

    Gruß Dani

  5. #45
    Avatar von motoclub
    Registriert seit
    17.06.2011
    Ort
    Köln/ Bonn
    Beiträge
    2.357

    AW: First Start

    Kupplungsnabenfett - eigentlich muss es nur schmierig und vor allem klebrig sein.
    Grüße, Thomas

  6. #46

    Registriert seit
    09.01.2015
    Beiträge
    106

    AW: First Start

    Hallo, noch ein kleiner Nachtrag zu meinem Unterbrecherkontakt.
    Ich hatte das Problem das nach 300 Km fahren der Motor schlecht startete. Leerlauf lief so einigermaßen aber hochdrehen war so gut wie nicht möglich. Habe dann festgestellt das im Leerlauf der ZZP fast auf OT lag. Der Kontaktabstand am Unterbrecher war viel zu klein. Ca. 0,2mm. Bin mir ziemlich sicher das ich den richtig eingestellt (0,35-0,40) und die Schraube fest genug angezogen habe. Nachdem ich den Abstand und den ZZP wieder eingestellt hatte startete der Motor wieder normal.

    Ich gehe jetzt mal davon aus das die Kontakte sich vielleicht erst mal einlaufen mussten.

    Gruß Dani

  7. #47
    Profipfuscher Avatar von Spineframe
    Registriert seit
    26.03.2015
    Ort
    Wiehl
    Beiträge
    1.456

    AW: First Start

    Oder du hast einen Kontakt aus der Charge mit dem zu weichen Bakelit-Klotz erwischt. Für die war dieses Symptom typisch, da lief sich aber nichts ein, die waren einfach ratzfatz verschlissen.
    Gruß H. C.


    ----------------------------------------------------------------

    Ich fahre immer nur so schnell wie es geht - nie schneller

  8. #48
    Avatar von Oxymandias
    Registriert seit
    06.05.2017
    Ort
    Friedrichshafen, Bodensee
    Beiträge
    40

    AW: First Start

    Hast Du mal geschaut, ob Dein Unterbrecher Funken zieht? Wenn ja, ist vermutlich der Kondensator hin. Interessanterweise scheinen da die alten originalen bis heute besser zu sein als die neuen, die es heute als Ersatzteil zu kaufen gibt.
    Mein Vater sagte immer: "Haben ist besser als Brauchen"

  9. #49

    Registriert seit
    09.01.2015
    Beiträge
    106

    AW: First Start

    Hi,

    Beim zusammenbau hab ich diesmal den Nocken des Fliehkraftreglers mit einem Heißlagerfett von Wagner gefettet. Das hatte ich beim ersten einstellen noch nicht.

    Hier

    https://forum.2-ventiler.de/vbboard/...recherkontakte

    wird ja beschrieben das die Feder der schlechten Version des Zündunterbrechers die Einstellschraube verdeckt. Das ist bei mir der Fall also ich denke ich hab das schlechte Teil bekommen.

    Ich werde jetzt erst mal weiterfahren und dann den ZZP im Auge behalten.

    Gruß Dani

Seite 5 von 5 ErsteErste ... 345

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier