Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 27
  1. #1
    Avatar von R100rsfahrer
    Registriert seit
    03.12.2016
    Ort
    Oberfranken
    Beiträge
    569

    Kabelbaum /7 Bj.76 wieder i.O. bringen

    Servus zusammen,
    die Elektrik der RS war nicht mehr original, ein paar Dinge waren schon verfrickelt.
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	wp_20180703_16_29_51_pro.jpg 
Hits:	86 
Größe:	146,4 KB 
ID:	212029 besonders diese Ader hat es in sich.
    Na gut, also Kabelbaum raus, Geschirrspülmaschine ein, Dankeschön für den Tipp.
    Funktioniert prima. 45°C und sparsam Geschirrspülmittel. Ich habe den Kabelbaum dann schön in der Sonne getrocknet. Die Isolierschläuche waren eh ausgehärtet und teilweise gebrochen. Also aufgeschnitten => Scheixxe Kabelbaum hat schon mal geschmort. Der 1,5 gn/bl vom Killschalter zur Zündung war im alten Kabelbaum als verschmolzener Rest noch vorhanden.
    Warum? Ok. Schaltplan studiert, dabei habe ich festgestellt, es gibt hier keine Sicherung. Direkt vom StarterAkku quer durchs Krad und wieder zurück. Na toll, kein Wunder das die abbrennen. Was meint Ihr, eine Hauptsicherung einbauen, sagen wir mal 20A? Die Ader tausche ich komplett aus, und die RS Besonderheiten wie z.B. Stecker zur Verkleidung wird ausgestrippt, und aufgehoben. Sollte eigentlich funktionieren.
    Warum hat es da einen Kurzschluss gegeben? Kann es mit einem defekten Starterrelais zusammenhängen?
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	wp_20180703_16_28_55_pro.jpg 
Hits:	87 
Größe:	217,9 KB 
ID:	212030

    P.S. Melde, mechanisch ist das Krad ziemlich wieder zusammen.
    Viele Grüße Oliver

    im Vorbesitz waren: MZ ES175/2 auf (250cm³ aufgerüstet) & MZ TS250/1
    -jetzt R100RS, die wieder fährt-

  2. #2
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    39.086

    AW: Kabelbaum /7 Bj.76 wieder i.O. bringen

    Eine Sicherung im Kreis der Motorzündung würde ich nicht einbauen.
    Um die Kabel zu schützen wären 16 A richtig; aber bei jedem Zündungsproblem noch an eine Sicherung denken?
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  3. #3
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    17.060

    AW: Kabelbaum /7 Bj.76 wieder i.O. bringen

    Hallo,

    Leitungen zu Zündspulen sind in der Regel ohne Sicherung. Bestes Beispiel Renault R4, weniger geht nicht.
    Den Notaus würde ich weglassen. Macht auf die Dauer nur Ärger.

    Gruß
    Walter

  4. #4
    Avatar von Kenny Biber
    Registriert seit
    17.11.2012
    Ort
    Dortmund
    Beiträge
    174

    AW: Kabelbaum /7 Bj.76 wieder i.O. bringen

    Hallo Oliver,
    ich hatte genau das an meiner G/S getan.
    Den gesamten Zündstromkreis mit 30A abgesichert, nachdem mir einmal der erste Kabelbaum deswegen abgefackelt ist.
    Die Strecke, welche die Kabel direkt von der Batterie im Mopped zurücklegen sind schon ziemlich lang, und der Schaden im Fall der Fälle gewaltig.
    Ich hatte es schon einmal in einem anderen Fred erwähnt, aber ich strande lieber mit einer durchgebrannten Sicherung am Straßenrand als mit einem ausgewachsenen Kabelbrand.

    Das selbe habe ich jetzt auch an meiner alten Guzzi gemacht.
    Wenn diese Sicherungen doch einmal durchbrennen sollten, bleibe ich einfach nur stehen.
    Das ist dann zwar ärgerlich, aber doch das geringere Übel.

    Schönen Gruß
    Christian
    Geändert von Kenny Biber (05.07.2018 um 08:45 Uhr)

  5. #5
    Avatar von Blue QQ
    Registriert seit
    28.09.2007
    Ort
    B.W
    Beiträge
    4.769

    AW: Kabelbaum /7 Bj.76 wieder i.O. bringen

    Den Notaus würde ich weglassen. Macht auf die Dauer nur Ärger.
    Den Notaus über ein Relais schalten.
    Manfred
    Wer murkst hat mehr vom Leben

  6. #6

    Registriert seit
    17.04.2007
    Beiträge
    1.269

    AW: Kabelbaum /7 Bj.76 wieder i.O. bringen

    Hallo Christian,
    Zitat Zitat von Kenny Biber Beitrag anzeigen
    Wenn diese Sicherungen doch einmal durchbrennen sollten, bleibe ich einfach nur stehen.
    Das ist dann zwar ärgerlich, aber doch das geringere Übel.
    am ärgerlichsten ist das, wenn es während eines Überholvorgangs passiert.
    Ob es dann das geringere Übel ist, überlasse ich Dir.

    Gruß, Rudi

  7. #7
    Avatar von Kenny Biber
    Registriert seit
    17.11.2012
    Ort
    Dortmund
    Beiträge
    174

    AW: Kabelbaum /7 Bj.76 wieder i.O. bringen

    Hallo Rudi,

    in meinem jugendlichen Leichtsinn und meinem grenzenlosen Optimismus gehe ich einfach davon aus, dass eine 30A Sicherung nicht ohne triftigen Grund ihre weitere Mitarbeit verweigert.

    Natürlich gebe ich dir Recht, dass dadurch ein weiteres Bauteil in die Kette eingefügt wird, welches dann zusätzlich ein gewisses Risiko bedeutet, aber da habe ich in einem über 30 Jahre altem Mopped ganz andere Kandidaten, welche ungeplant für eine Unterbrechung des Vortriebs sorgen könnten.

    Meine ganz persönliche Motivation war zum Einen, dass mir der erste Kabelbaum beim Starten abgefackelt ist, und zum Anderen, dass ich beim Austausch mit einem gebrauchten dann auch deutlich erkennen mußte, dass die isolierenden Kunststoffe eben auch altern, die Kabelbäume daher nicht unbedingt besser werden.

    Aber die hierfür verbaute Flachsicherung hält nun auch schon seit über 12 Jahren, das läßt doch noch hoffen

    Gruß

    Christian

  8. #8
    Avatar von R100rsfahrer
    Registriert seit
    03.12.2016
    Ort
    Oberfranken
    Beiträge
    569

    AW: Kabelbaum /7 Bj.76 wieder i.O. bringen



    Hallo zusammen,
    Danke für Euren Input,
    - 1,5 qmm gehört mit 16A gesichert, eher etwas weniger. Sehe ich auch so Michael.
    - aber, eigentlich hätte ich eine Hauptsicherung gemeint, direkt in die rote 4 qmm (30 Dauerplus) Leitung nach dem Akku. Einbauplatz evtl. mit einer Trennschraube für die Masse im Rahmendreieck?
    - Den Killschalter mit einem Relais entkoppeln, hier erschliesst sich mir kein Vorteil, da baue ich m.M.n eine zusätzliche Fehlerquelle ein.
    - ich habe echt mehr Respekt vor einem Kabelbrand als vor einem Ausfall der Zündung.


    Eine richtig dimensionierte Sicherung brennt nicht einfach durch und wenn, dann ist Fehlersuchen angesagt, denn das hat einen Grund. Mit der konventionellen KFZ-Elektrik kenne ich mich recht gut aus.
    Die Akkus haben einen sehr hohen Kurzschlussstrom, da verschmort halt in wenigen Augenblicken die Verkabelung.
    Woher ich das weiß?
    Viele Grüße Oliver

    im Vorbesitz waren: MZ ES175/2 auf (250cm³ aufgerüstet) & MZ TS250/1
    -jetzt R100RS, die wieder fährt-

  9. #9
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    15.386

    AW: Kabelbaum /7 Bj.76 wieder i.O. bringen

    Zitat Zitat von R100rsfahrer Beitrag anzeigen
    [...]
    - aber, eigentlich hätte ich eine Hauptsicherung gemeint, direkt in die rote 4 qmm (30 Dauerplus) Leitung nach dem Akku. Einbauplatz evtl. mit einer Trennschraube für die Masse im Rahmendreieck?
    [...]
    Dir ist schon klar, dass die LiMa mit bis zu 20A laden kann (je nach Statormodell)? Wenn du die Sicherung in den Hauptstrang legst, ist ggf. bei einer Beschleunigung mal eber der Saft weg - das beim Überholen ...

    Gut gemeinter Rat: Lass es und schau lieber ab und zu nach den Kontakten und Kabeln. Man kann sich nicht alles (Ver-)sichern.

    Hans
    ps.: In der konvetionellen KFZ-Elektrotechnik sind auch jede Menge Komponenten nicht abgesichert.
    R 100 GS '92 Nur eine, aber meine.

  10. #10
    Avatar von R100rsfahrer
    Registriert seit
    03.12.2016
    Ort
    Oberfranken
    Beiträge
    569

    AW: Kabelbaum /7 Bj.76 wieder i.O. bringen

    Zitat Zitat von hg_filder Beitrag anzeigen
    Dir ist schon klar, dass die LiMa mit bis zu 20A laden kann (je nach Statormodell)? Wenn du die Sicherung in den Hauptstrang legst, ist ggf. bei einer Beschleunigung mal eber der Saft weg - das beim Überholen ...

    Gut gemeinter Rat: Lass es und schau lieber ab und zu nach den Kontakten und Kabeln. Man kann sich nicht alles (Ver-)sichern.

    Hans
    ps.: In der konvetionellen KFZ-Elektrotechnik sind auch jede Menge Komponenten nicht abgesichert.
    Hallo Hans,
    schon klar..., ich denk noch mal drüber nach, wobei wohl der 15 er gn/bl 1,5qmm abgefackelt worden ist. Vllt. versetze ich gedanklich die Sicherung doch in den geschalteten Plus hinter das Zündschloss. Im Scheinwerfergehäuse wäre noch ausreichend Platz.
    Bis Morgen dann....
    Viele Grüße Oliver

    im Vorbesitz waren: MZ ES175/2 auf (250cm³ aufgerüstet) & MZ TS250/1
    -jetzt R100RS, die wieder fährt-

Seite 1 von 3 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier