Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19
  1. #11

    Registriert seit
    03.12.2016
    Ort
    Oberfranken
    Beiträge
    515

    AW: 100/7 Bj. 76 Diodenplatte Messergebnisse

    Boah, mit Kanonen auf Spatzen schiessen
    Wenn kein Bruch auf der Leiterplatte vorliegt, sollte die Diodenplatte i.O. Sein
    Viele Grüße Oliver

    im Vorbesitz waren: MZ ES175/2 auf (250cm³ aufgerüstet) & MZ TS250/1
    -jetzt R100RS, die wieder fährt-

  2. #12

    Registriert seit
    06.04.2014
    Ort
    Oberpfalz
    Beiträge
    20

    AW: 100/7 Bj. 76 Diodenplatte Messergebnisse

    Hier mal ein Foto von der Diodenplatte.
    Angehängte Dateien Angehängte Dateien

  3. #13

    Registriert seit
    06.04.2014
    Ort
    Oberpfalz
    Beiträge
    20

    AW: 100/7 Bj. 76 Diodenplatte Messergebnisse

    Servus zusammen,

    interpretiere ich nun durch alle bisherigen Erkenntnisse richtig, dass:


    a, "7.7: Da könnte die Diode defekt sein, sollte aber nur eine minimale Auswirkung haben (Y-Diode)."

    zutrifft. -> Was wären dann die Auswirkungen?


    b, "...
    nochmal die Messungen gemacht. Jeweils von den 3 Zungen in der Mitte zu den Dioden zu jeder Seite hin, bzw. an den Draht derselben.

    Ergebnis ist, überall Durchgang mit 002 in der Multimeter Anzeige."

    einen Riss der Diodenplatte ausschließen lässt, aber dann wirklich aufgrund


    c, "
    Ergebnis von 7.1 bleibt gleich, auch nach mehrmaligen Messversuchen."

    alle 3 Dioden defekt sind?


    Viele Grüße und schönes Wochenende schon mal
    Patrick

  4. #14
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    15.171

    AW: 100/7 Bj. 76 Diodenplatte Messergebnisse

    Zitat Zitat von Patpät Beitrag anzeigen
    Servus zusammen,

    interpretiere ich nun durch alle bisherigen Erkenntnisse richtig, dass:


    a, "7.7: Da könnte die Diode defekt sein, sollte aber nur eine minimale Auswirkung haben (Y-Diode)."

    zutrifft. -> Was wären dann die Auswirkungen?


    Die Y-Dioden bringen nochmals runde 10% mehr Ladestrom, jedoch erst ab ca. 4.000 1/min


    Zitat Zitat von Patpät Beitrag anzeigen
    ...
    Zitat Zitat von Patpät Beitrag anzeigen
    nochmal die Messungen gemacht. Jeweils von den 3 Zungen in der Mitte zu den Dioden zu jeder Seite hin, bzw. an den Draht derselben.

    Ergebnis ist, überall Durchgang mit 002 in der Multimeter Anzeige."

    einen Riss der Diodenplatte ausschließen lässt, aber dann wirklich aufgrund


    c, "
    Ergebnis von 7.1 bleibt gleich, auch nach mehrmaligen Messversuchen."

    alle 3 Dioden defekt sind?


    Viele Grüße und schönes Wochenende schon mal
    Patrick
    Der letzte Test - wirklich der letzte - wäre Draht der Diode gegen Deckel der Diode: Wenn dann auch alle drei in beiden Richtungen mit unendlichem Wert -> alle drei Dioden defekt.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  5. #15

    Registriert seit
    06.04.2014
    Ort
    Oberpfalz
    Beiträge
    20

    AW: 100/7 Bj. 76 Diodenplatte Messergebnisse

    Zitat Zitat von hg_filder Beitrag anzeigen

    Der letzte Test - wirklich der letzte - wäre Draht der Diode gegen Deckel der Diode: Wenn dann auch alle drei in beiden Richtungen mit unendlichem Wert -> alle drei Dioden defekt.

    Hans

    Guten Morgen,

    das habe ich grade eben probiert mit allen Dioden. Die oberen 3 zeigen in eine Richtung was an, die unteren 3 in die andere Richtung. Die Dioden scheinen also nicht defekt zu sein.

    Hab dann nochmal die Messung 7.1 zur "Kontrolle" gemacht. Hier habe ich aber unverändert meine 1 stehen, also kein Durchgang richtig?

    Heißt doch eigentlich dann, dass der Fehler irgendwo an der Verbindung von den Dioden zu dem in Gummi eingefassten Messingkontakt sein muss oder?

    Viele Grüße
    Patrick
    Geändert von Patpät (11.08.2018 um 07:51 Uhr)

  6. #16
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    15.171

    AW: 100/7 Bj. 76 Diodenplatte Messergebnisse

    Zitat Zitat von Patpät Beitrag anzeigen
    Guten Morgen,

    das habe ich grade eben probiert mit allen Dioden. Die oberen 3 zeigen in eine Richtung was an, die unteren 3 in die andere Richtung. Die Dioden scheinen also nicht defekt zu sein.

    Hab dann nochmal die Messung 7.1 zur "Kontrolle" gemacht. Hier habe ich aber unverändert meine 1 stehen, also kein Durchgang richtig?

    Heißt doch eigentlich dann, dass der Fehler irgendwo an der Verbindung von den Dioden zu dem in Gummi eingefassten Messingkontakt sein muss oder?

    Viele Grüße
    Patrick
    Hi,
    OK - konnte mir nicht wirklich vorstellen, dass alle drei Dioden defekt sind. Alles "1" heisst unendlich, d.h. kein Durchgang. Ich würde jetzt vom Draht der Diode rückwärts an der Leiterplatte in Richtung Fahnenanschluss messen und schauen, wo das Problem liegt.


    Der Diodenplatte - ist mit dem grauen Lack eh sehr alt - würde ich aber nicht mehr trauen und eine neue besorgen, Unabhängig, ob der Fehler gefunden wird.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  7. #17

    Registriert seit
    06.04.2014
    Ort
    Oberpfalz
    Beiträge
    20

    AW: 100/7 Bj. 76 Diodenplatte Messergebnisse

    Servus Hans,


    Zitat Zitat von hg_filder Beitrag anzeigen
    Ich würde jetzt vom Draht der Diode rückwärts an der Leiterplatte in Richtung Fahnenanschluss messen und schauen, wo das Problem liegt.

    Muss dazu der graue Lack ab , oder wie und wo kann man sonst noch an der Leiterplatte entlang messen?

    Ich bin vollkommen bei dir , denke eine neue Platte kann schon mal nicht schaden, interessieren würd mich der Fehler trotzdem , wenn sie denn einen hat.

    Viele Grüße
    Patrick

  8. #18
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    15.171

    AW: 100/7 Bj. 76 Diodenplatte Messergebnisse

    Zitat Zitat von Patpät Beitrag anzeigen
    Servus Hans,





    Muss dazu der graue Lack ab , oder wie und wo kann man sonst noch an der Leiterplatte entlang messen?

    Ich bin vollkommen bei dir , denke eine neue Platte kann schon mal nicht schaden, interessieren würd mich der Fehler trotzdem , wenn sie denn einen hat.

    Viele Grüße
    Patrick
    Hallo Patrick,
    wenn zwischen der Lötstelle Draht-Diode und Lötstelle Fahne kein Durchgang, so würde ich den Lack an den betreffenden Bahnen vorsichtig abkratzen. Vielleicht lässt sich ja der Lack mit Aceton entfernen.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  9. #19
    Avatar von Ferdi9
    Registriert seit
    25.01.2011
    Ort
    Landkreis Osnabrück
    Beiträge
    511

    AW: 100/7 Bj. 76 Diodenplatte Messergebnisse

    Glasperlstrahlen,

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Diodenpl.jpg 
Hits:	26 
Größe:	168,1 KB 
ID:	214400

    dann sieht man, was "los" ist :-)

    Gruß Ferdi
    "Früher war alles schlechter!"
    Opadeldok von den Opodeldoks, Augsburger Puppenkiste

Seite 2 von 2 ErsteErste 12

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier