Ergebnis 1 bis 10 von 10
  1. #1

    Registriert seit
    15.01.2010
    Beiträge
    130

    Ladespannung ist zu niedrig

    Hallo,
    Bin unterwegs und brauche Hilfe...
    Meine Ladespannung ist zu niedrig. ..
    Es ist nicht der Regler, die Kohlen, der Rotor und die Diodenplatte...
    Hab ich alles ausgewechselt.
    Ich kann mit Standlicht fahren, da reicht die Spannung. Abblendlicht geht nicht mehr.
    Ladespannung die an der Batterie bei Gas ankommt ist 13, 20 volt.
    Was könnte noch die Ursache sein?
    Danke für Tipps
    Ciao
    Heidi

  2. #2
    Admin Avatar von detlev
    Registriert seit
    24.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    32.527

    AW: Ladespannung ist zu niedrig

    Ist das Ladekontrollbirnchen ok?
    Ansonsten Massekabel der Diodenplatte ok?
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

    "Langeweile ist nicht Mangel an Ereignis, sondern Mangel an Interesse"

  3. #3
    Postbeutel Avatar von Kimi
    Registriert seit
    21.03.2007
    Ort
    Rauschenberg
    Beiträge
    3.635

    AW: Ladespannung ist zu niedrig

    Hm, ich habe grad heute bei meiner R80 mal gemessen, bei eingeschaltetem Licht und ca 3200 Umdrehungen liegen an der Batterie 13,86 Volt laut meinem Messgerät an. Habe die Batterie am Samstag mal ausgebaut und geladen, da sie mir ein bisschen schwach vorkam und der Bosch sich ein bisschen schwer tat!

    Grüße kimi
    Grüße kimi

  4. #4
    Reddischwinzer Avatar von slash6
    Registriert seit
    25.06.2009
    Ort
    Rhein-Pfalz-Kreis
    Beiträge
    2.310

    AW: Ladespannung ist zu niedrig

    Hallo Heidi,

    ich hatte mal das Problem dass die Kabelschuhe der 3 Leitungen von der Lichtmaschine zur Diodenplatte stark oxydiert waren und somit eine Phase fehlte. Prüfe mal das nach. Viel Erfolg und gute Weiterfahrt.

    Gruß
    Hans-Jürgen
    Manchmal, mitten in der Nacht, schleiche ich zu meinem Wecker und schreie:
    "NA DU SAU, WIE FÜHLT SICH DAS AN?!"
    Pfälzer ist Höchste was man werden kann. Aber nur durch Geburt.
    Gründungsmitglied im "Schorle Racing Team"

  5. #5
    Schrauber Avatar von Florian
    Registriert seit
    25.05.2008
    Ort
    Berlin
    Beiträge
    2.291

    AW: Ladespannung ist zu niedrig

    Zitat Zitat von detlev Beitrag anzeigen
    Ansonsten Massekabel der Diodenplatte ok?
    Das wäre auch meine erste Idee.
    Falls nicht, mußt Du wohl das ganze systematisch angehen.

    Viel Erfolg,
    Florian

  6. #6
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    15.390

    AW: Ladespannung ist zu niedrig

    Falls du ein Messgerät für Wechselspannung hast: alle 4 Kabel (die drei zur Diodenplatte und das schwarze Y-Kabel) abziehen, das rechte schwarze Kabel am Kohlehalter abziehen und eine direkte Verbindung vom freien Anschluss B+ an der Diodenplatte zum Anschluss DF herstellen. Motor starten: Wenn das Massgerät ca. 20 Volt Wechselspannung anzeigt, sind sowohl Rotor als auch Stator OK!!

    Hans
    R 100 GS '92 Nur eine, aber meine.

  7. #7

    Registriert seit
    15.01.2010
    Beiträge
    130

    AW: Ladespannung ist zu niedrig

    Danke für Eure Tipps.
    Es war eine Kohle locker/verklemmt.
    Nun fährt sie wieder..

  8. #8
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    15.390

    AW: Ladespannung ist zu niedrig

    Zitat Zitat von mourl Beitrag anzeigen
    Danke für Eure Tipps.
    Es war eine Kohle locker/verklemmt.
    Nun fährt sie wieder..
    Hi,
    wen möglich, schau die nochmal den Schacht an: Vielleicht ist dieser Ausgeschliffen - dann kommt der Fehler irgendwann wieder.

    FAQ Lichtmaschine

    Seite 24


    Hans
    R 100 GS '92 Nur eine, aber meine.

  9. #9
    Avatar von Luggi
    Registriert seit
    04.10.2007
    Ort
    Stormarn
    Beiträge
    15.804

    AW: Ladespannung ist zu niedrig

    Zitat Zitat von hg_filder Beitrag anzeigen
    Hi,
    wen möglich, schau die nochmal den Schacht an: Vielleicht ist dieser Ausgeschliffen - dann kommt der Fehler irgendwann wieder.

    FAQ Lichtmaschine

    Seite 24


    Hans
    Ab einer gewissen Laufleistung nicht ungewöhnlich...


    Freundlicher Gruß

    Matthias

    Glückswachstumsgebiet

  10. #10
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    15.390

    AW: Ladespannung ist zu niedrig

    Zitat Zitat von Luggi Beitrag anzeigen
    Ab einer gewissen Laufleistung nicht ungewöhnlich...
    Das Bild stammt von einer -R mit eher geringen KM-Leistung. Problem ist vermutlich, wenn der Schacht etwas ausserhalb der Toleranz sich befindet, das weiter "reinfressen" deutlich schneller von statten geht.

    Hans
    R 100 GS '92 Nur eine, aber meine.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier