Seite 8 von 9 ErsteErste ... 6789 LetzteLetzte
Ergebnis 71 bis 80 von 81
  1. #71

    Registriert seit
    21.10.2018
    Ort
    Hennef
    Beiträge
    40

    AW: Reanimierung R75/5 - einige Fragen und erste Schwierigkeiten

    Geschafft - die Elektrik funktioniert!
    Das Starterrelais habe ich nach der Anleitung von Stefan umgesteckt.
    Das mit dem Blinkerrelais war mein Fehler plus ein weiterer in der Lampenverkabelung...
    Danke euch allen!!!

    LG Tobias

  2. #72

    Registriert seit
    21.10.2018
    Ort
    Hennef
    Beiträge
    40

    AW: Reanimierung R75/5 - einige Fragen und erste Schwierigkeiten

    Guten Abend zusammen!

    Ich wollte mich schon längst mal wieder gemeldet haben, bin ich doch jetzt die ersten paar hundert km gefahren...

    Nach TÜV und Anmeldung Ende letzten Jahres (Patrick hatte mir bei verschiedenen Sachen wie Motor, Endantrieb,... geholfen), war schnell klar, dass das Getriebe nicht in Ordnung ist. Das ging dann vor ein paar Wochen nochmal in Patricks Werkstatt und seit dem war ich wieder glücklicher Gummikuhfahrer!

    Nun habe ich vor einer Woche einen neuen Anlasserdeckel drauf gemacht - eines der letzten noch auszutauschenden /5er Teile. Dabei habe ich versehentlich das Verbindungskabel zwischen den Zündspulen gelöst und die Kiste sprang nicht mehr an. Nach Beheben des Fehlers lief sie wieder, seit dem habe ich aber Probleme beim Beschleunigen.

    Bei gezogener Kupplung geht die Drehzahl wie gewohnt hoch, unter Last ist geringe Leistung und kommen Fehlzündungen.

    Wenn ich die Zündkerzenstecker wechselseitig abziehe: links ab, geht aus, rechts ab: läuft. Trotzdem werden beide Zylinder heiß.
    Ich habe das rechte Zündkabel mal an die linke Zündspule gesteckt und das linke an die rechte Spule: der Test mit dem Abziehen der Kerzenstecker verlief genauso.

    Ich habe mir auch beide und besonders den rechten Vergaser angeschaut: Sprit kommt an, die Schwimmerkammer ist voll. Die Gaszüge scheinen gut zu funktionieren.

    Zeitweise läuft die Q ganz ok, dann wieder die Beschleunigungsprobleme mit dem Leistungseinbruch und den Fehlzündungen.

    Ich bin etwas ratlos, habt ihr Ideen?

    Viele Grüße
    Tobias
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 20191219_152455.jpg  

  3. #73
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    19.142

    AW: Reanimierung R75/5 - einige Fragen und erste Schwierigkeiten

    Hallo,

    entweder linke Zündspule oder Vergaser. Zunächst würde ich den Vergaser zerlegen und säubern. Die Bosch Zündspulen sind für die Ewigkeit geschaffen.

    Gruß
    Walter
    Ignitech Zündung aktuell => Einbausatz-für-Ignitech-Zündung

    Reise vor dem Sterben, sonst reisen deine Erben.

  4. #74

    Registriert seit
    01.11.2017
    Ort
    Innsbruck
    Beiträge
    694

    AW: Reanimierung R75/5 - einige Fragen und erste Schwierigkeiten

    Hast du die Spulen auch in Reihe geschaltet? Die dicken Boschdinger sind 6V Spulen, die dann in Reihe 12V haben!

    Jan

  5. #75
    Avatar von OXY
    Registriert seit
    07.04.2013
    Ort
    Neu-Isenburg
    Beiträge
    2.437

    AW: Reanimierung R75/5 - einige Fragen und erste Schwierigkeiten

    Ich würde immer zuerst dort suchen wo du zuletzt dran warst bevor der Fehler auftrat.

    Hast du die möglichkeit dir Zünspulen zu leihen?

    Und du suchst den Fehler natürlich rechts.
    Schöne Grüße

    Stephan

  6. #76
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    19.142

    AW: Reanimierung R75/5 - einige Fragen und erste Schwierigkeiten

    .
    Geändert von Euklid55 (22.05.2020 um 14:22 Uhr)
    Ignitech Zündung aktuell => Einbausatz-für-Ignitech-Zündung

    Reise vor dem Sterben, sonst reisen deine Erben.

  7. #77

    Registriert seit
    21.10.2018
    Ort
    Hennef
    Beiträge
    40

    AW: Reanimierung R75/5 - einige Fragen und erste Schwierigkeiten

    Vielen Dank für eure Tipps, ich werde mich am WoE mal wieder dran geben.

    Ich hatte ja auch schon vorher einiges gelesen in Beiträgen mit ähnlicher Problematik. Sehe ich es richtig, dass es oft schwierig ist zu unterscheiden, ob´s an der Zündung oder am Vergaser liegt? Oder gibt es da eine grundsätzliche Methode den Fehler auf eines der beiden doch so unterschiedlichen Felder einzugrenzen?

    LG Tobias

  8. #78

    Registriert seit
    18.08.2010
    Beiträge
    5.118

    AW: Reanimierung R75/5 - einige Fragen und erste Schwierigkeiten

    Hm, ich kann nur aus meiner Erfahrung schreiben. Bisher bei "Vergaser-Problemen", zwar erst dort gesucht und dann war's doch die Zündung. Problem dort, man müsste dort Teile tauschen und das kann schwierig und teuer werden.

    Bei meinem Gespann war es letztendlich eine defekte Steuerung, was aber erst durch den Ausfall der LED und daraufhin ersetzen der Steuerung, rauskam. Zudem konnte ich die Vergasereinstellung durch eine "fliegende" Lamdasonde kontrollieren. Wenn man das mit den simplen Methoden durchprobiert, kann's dauern.

    Das einzige echte Vergaserproblem, über 30 Jahre her, war aber schnell zu finden, eine falschrum montierte Chokeeinheit am Vergaser.


    SummaSummarum, Nein. Es ist nicht einfach zu beweisen, das die meisten Vergaserprobleme durch die Zündung entstehen.


    Stephan
    Immer unterwegs, aber nie am Ziel. . .

  9. #79

    Registriert seit
    21.10.2018
    Ort
    Hennef
    Beiträge
    40

    AW: Reanimierung R75/5 - einige Fragen und erste Schwierigkeiten

    Guten Abend zusammen,
    jetzt hatte ich den Tank runter und auch die Anlasser Abdeckung (um mein neues 75/5 Emblem drauf zu kleben) und habe dafür die linke Zündspule demontiert. Beim wieder zusammen bauen habe ich auf eine korrekte Verkabelung geachtet. Ich bin mir aber im Nachhinein nicht ganz sicher, ob ich es vorher vielleicht falsch gemacht hatte, sprich die beiden Minuspole der Zündspulen mit dem kurzen Kabel verbunden waren.
    Leider ist es immer noch nicht wesentlich besser geworden mit der Beschleunigung, besonders aus ganz niedrigen Drehzahlen heraus. Ich habe auch noch neue Zündkabel verbaut...
    Meine Frage: ist es möglich, dass die Zündspulen Schaden genommen haben bei den vielleicht 20 km, die ich mit möglicherweise falscher Polung gefahren bin? (Funktionieren die dann überhaupt?) Kann man die Zündspulen auf korrekte Funktion überprüfen?
    LG Tobias

  10. #80
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    19.142

    AW: Reanimierung R75/5 - einige Fragen und erste Schwierigkeiten

    Hallo,

    Zitat Zitat von der niederrheiner Beitrag anzeigen
    SummaSummarum, Nein. Es ist nicht einfach zu beweisen, das die meisten Vergaserprobleme durch die Zündung entstehen.
    Beide Systeme laufen eigenständig nebeneinander.

    Zitat Zitat von TobiasN Beitrag anzeigen
    Guten Abend zusammen,
    jetzt hatte ich den Tank runter und auch die Anlasser Abdeckung (um mein neues 75/5 Emblem drauf zu kleben) und habe dafür die linke Zündspule demontiert. Beim wieder zusammen bauen habe ich auf eine korrekte Verkabelung geachtet. Ich bin mir aber im Nachhinein nicht ganz sicher, ob ich es vorher vielleicht falsch gemacht hatte, sprich die beiden Minuspole der Zündspulen mit dem kurzen Kabel verbunden waren.
    Leider ist es immer noch nicht wesentlich besser geworden mit der Beschleunigung, besonders aus ganz niedrigen Drehzahlen heraus. Ich habe auch noch neue Zündkabel verbaut...
    Meine Frage: ist es möglich, dass die Zündspulen Schaden genommen haben bei den vielleicht 20 km, die ich mit möglicherweise falscher Polung gefahren bin? (Funktionieren die dann überhaupt?) Kann man die Zündspulen auf korrekte Funktion überprüfen?
    LG Tobias
    hier kann was kaputt gegangen sein, ist jedoch unwahrscheinlich. Einfach mit einem Ω Meter/Vielfachinstrument die Zündspulen durchmessen.

    Gruß
    Walter
    Geändert von Euklid55 (28.05.2020 um 07:12 Uhr)
    Ignitech Zündung aktuell => Einbausatz-für-Ignitech-Zündung

    Reise vor dem Sterben, sonst reisen deine Erben.

Seite 8 von 9 ErsteErste ... 6789 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier