Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15
  1. #1

    Registriert seit
    03.08.2013
    Ort
    Lauf a.d.Pegnitz
    Beiträge
    28

    wiedermal erster Motorstart

    Hallo zusammen,
    erstmal Danke für dieses Forum,
    bin gerade dabei, meinen 600er Motor auf 800 ccm umzurüsten,
    alle Fragen wurden durch Stöbern hier beantwortet.
    Gemacht wurden,
    die Zylinder gezogen, Pleuel raus zum auswiegen,
    die Schwungscheibe und die Ölpumpe blieben unangetastet,
    auch die Stirnseite ausser dem Steuerkettenspanner unangetastet.
    Natürlich der Rumpf gesäubert, die Ölbohrungen gesäubert, neuer Ölfilter rein,
    beim zusammenbau alles gut eingeölt.
    Nun mein Problem,
    Öl rein, ohne Kerzen,
    Anlasser und ca. 2x 30sec orgeln.
    Kein Öldruck.
    Hab mir aus nem alten Öldruckschalter nen Adapter mit nem Manometer gebaut, Zeiger zeigt nix.
    Hab hier schon mal nachgelesen,
    aber wie schnell sollte denn der Öldruck kommen, nachdem der Motor komplett leer war ??
    Mach gerade mal nicht weiter,
    Angst fressen Seele auf.
    Kann mir hier bitte jemand weiter helfen?

    Batterie ist voll, ich kann Orgeln :-)
    danke vorab,
    Gruß Tom

  2. #2
    Avatar von Qchn
    Registriert seit
    03.07.2017
    Ort
    Nähe Münster
    Beiträge
    663

    AW: wiedermal erster Motorstart

    Moin!

    Also ich würde die Kerzen raus nehmen und mit dem Kickstarter erstmal weiter machen. Wenn der Motor komplett leer war kann das schon mal etwas dauern bis der Öldruck aufgebaut wird.

    Aber der Ölstand ist okay? Ich weiß, doofe Frage, aber ich habe schon öfter von sehr guten Schraubern doofe Fehler gesehen. (Kein Benzin, Sicherung defekt... Nur um die Klassiker zu nennen)

    Ansonsten: Ölfilter richtig zusammen gebaut? Abstand Innenrohr zu Abschlusskante gemessen und wenn nötig ausgeglichen?
    Geändert von Qchn (08.01.2019 um 18:04 Uhr)

  3. #3

    Registriert seit
    03.08.2013
    Ort
    Lauf a.d.Pegnitz
    Beiträge
    28

    AW: wiedermal erster Motorstart

    Ölstand passt, laut Handbuch 2,2 Liter,
    Das ich´s mal begreife,
    Ölkreislauf ist wie?
    Ölsieb in Ölwanne,
    dann durch die Pumpe......
    an welcher stelle steht der Filter?
    Der Motor ist in nem alten Russen,
    werd jetzt mal den Motor nochmal anheben, das ich an den Ölfilter komm.
    Dann den Ölsieb in der Wanne zerlegen.
    Hm, oder erst mal sehn wie spät das ist.....

  4. #4
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    33.570

    AW: wiedermal erster Motorstart

    Nimm mal die Zylinderkopfdeckel ab und guck mal, ob an den Kipphebelwellen Öl rausläuft. Wenn das der Fall ist sollte auch Öldruck entstehen, Du hast ja offensichtlich nichts geändert.
    Hast Du den Bereich beim Ölfilter wieder so verschlossen, wie vorgefunden?
    Was ist das für ein Motorgehäuse, mit innerem Ölfilterdeckel und Papierdichtung unterm äußeren Deckel oder mit dem weißen O-Ring unterm äußeren Deckel?
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  5. #5
    Avatar von Qchn
    Registriert seit
    03.07.2017
    Ort
    Nähe Münster
    Beiträge
    663

    AW: wiedermal erster Motorstart

    Reihenfolge: Wanne, Sieb, Pumpe, Filter, Schmierstellen.

    Ich Frage einfach nochmal. den Ölfilter hast du aber richtig montiert? Den Abstand vom Mantelrohr zur Außenkante hast du gemessen und gegebenenfalls ausgeglichen mit einer Scheibe, bzw. mit der Papierdichtung?

    Edit: Achja! Da gab es noch einen anderen Filteraufbau! Stimmt Detlev! Welchen hast du denn Tom?
    Geändert von Qchn (08.01.2019 um 18:40 Uhr)

  6. #6
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    40.523

    AW: wiedermal erster Motorstart

    Den schematischen Aufbau des Ölkreislaufs findest du hier:
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  7. #7

    Registriert seit
    03.08.2013
    Ort
    Lauf a.d.Pegnitz
    Beiträge
    28

    AW: wiedermal erster Motorstart

    sooooo,
    so ein Denkbier hilft auch weiter......
    Ich hab Dank an Eure Antworten, haben mir geholfen das Schema abzuarbeiten
    trotzdem Anfängerfehler,
    ich hab den Inneren Ölfilterdecker nicht festgeschraubt.
    Jetzt zeigt die Uhr 5 bar mit Anlassen
    Habt Dank,
    mein Feierabendbier geht auf Euch.
    Gruß, Tom

  8. #8
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    33.570

    AW: wiedermal erster Motorstart

    Nadann heiter weiter...
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  9. #9
    Avatar von Qchn
    Registriert seit
    03.07.2017
    Ort
    Nähe Münster
    Beiträge
    663

    AW: wiedermal erster Motorstart

    Freut mich, dass es geklappt hat. Dann mal Prost!

  10. #10

    AW: wiedermal erster Motorstart

    Zitat Zitat von tominocker Beitrag anzeigen
    s...
    ich hab den Inneren Ölfilterdecker nicht festgeschraubt.
    ...
    Was ist das? Ich habe da nur einen Deckel mit 3 Schrauben.

    Generell ist das hier für mich ein Muß, wenn man auch nur die Zylinder gezogen hat:
    Zitat Zitat von Detlev Beitrag anzeigen
    Nimm mal die Zylinderkopfdeckel ab und guck mal, ob an den Kipphebelwellen Öl rausläuft. ...
    Und zwar ohne Zündkerzen (selbige natürlich "geerdet").
    Beste Qrüße - Gerd
    (www.zeebulon.de/bmw)

    Good judgement comes from bad experience, and a lot of that comes from bad judgement.

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier