Ergebnis 1 bis 7 von 7
  1. #1

    Registriert seit
    16.11.2014
    Ort
    Bielefeld
    Beiträge
    85

    Elektronik Problem - Sicherung fliegt raus

    Guten Morgen zusammen

    In der Suche bin ich nicht wirklich fündig geworden und hoffe, dass mir die Elektronik Experten hier weiterhelfen können.

    Kurz zum generellen Umbau und dem Status: Ich habe u.A. einen Moto Gadget Tiny Tacho verbaut, die Lenker Armaturen sind von einer /5 und ich habe nun nach einem Komplettumbau alles wieder zusammengebaut.

    Nun habe ich das Problem, dass die Maschine im Stand normal läuft und sobald ich einen Gang einlege, fliegt die 15A Flachsteckersicherung raus. Dadurch bedingt gehen der Tacho, das Bremslicht, die Hupe etc. nicht mehr.

    Kann sich jemand einen Reim drauf machen oder hier gemeinschaftlich das Problem nachvollziehen?

    Vielen Dank schon einmal und besten Gruß,
    Richy

  2. #2
    Gewerbetreibender Avatar von Joerg_H
    Registriert seit
    30.01.2009
    Ort
    Nähe Lausanne
    Beiträge
    2.368

    AW: Elektronik Problem - Sicherung fliegt raus

    Moin,
    Zitat Zitat von Richy Beitrag anzeigen
    Nun habe ich das Problem, dass die Maschine im Stand normal läuft und sobald ich einen Gang einlege, fliegt die 15A Flachsteckersicherung raus. Dadurch bedingt gehen der Tacho, das Bremslicht, die Hupe etc. nicht mehr.

    Kann sich jemand einen Reim drauf machen oder hier gemeinschaftlich das Problem nachvollziehen?
    Meine erste Vermutung wäre, dass der Neutralschalter falsch verkabelt ist.

    Mein erster Test wäre, dessen Kabel abzuziehen (entweder am Schalter, oder - vermutlich einfacher zugänglich - den ganzen Sub-Kabelbaum inkl. Öldruckschalter abklemmen).

    Wenn es das nicht war, dann könnte es nicht unwesentlich helfen, wenn Du den aktuellen, tatsächlichen Schaltplan - also inklusive all Deiner Modifikationen - hier einstellst.

    Bisher wissen wir:
    - es ist eine 2V Boxer BMW
    - die Instrumente sind rausgeflogen(?), stattdessen Motogadget Tiny
    - die Lenker Armaturen sind von einer /5

    Bisher wissen wir nicht:
    - was war das ursprüngliche Modell
    - was war das ursprüngliche Baujahr
    - was war der ursprüngliche Kabelbaum
    - was ist davon noch Original, und was wurde am Kabelbaum geändert

    Gruss aus Lausanne!

    - Joerg

    --
    Meine Website | 1990er R80GS und K100LT | LED-Voltmeter, Acewell-Adapter und mehr
    Technische Fragen? Bitte ins Forum stellen - kein PN - Wissen ist für alle da! Danke fürs Verständnis

  3. #3
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    40.033

    AW: Elektronik Problem - Sicherung fliegt raus

    Zusatzfrage:
    Ist die Kontrollleuchte für Leerlauf angeschlossen und funktioniert?
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  4. #4

    Registriert seit
    16.11.2014
    Ort
    Bielefeld
    Beiträge
    85

    AW: Elektronik Problem - Sicherung fliegt raus

    Hi Jörg,

    danke für deine Rückmeldung.

    Genau, alle Armaturen wurden durch den MG Tiny ersetzt. Sieht aktuell so aus:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_2549.jpg 
Hits:	51 
Größe:	187,2 KB 
ID:	226152

    Zur Beantwortung deiner Fragen:

    - was war das ursprüngliche Modell
    --> R80 RT Monolever
    - was war das ursprüngliche Baujahr
    --> Baujahr 1994
    - was war der ursprüngliche Kabelbaum
    --> Der originale Kabelbaum ist in modifizierter Form noch verbaut.
    - was ist davon noch Original, und was wurde am Kabelbaum geändert
    --> Der originale Kabelbaum wurde auf den Motogadget Tiny angepasst und eine Brückung der Ladekontrollleuchte verbaut. Die Armaturen wurden an den Kabelbaum hier angepasst:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_1962.jpg 
Hits:	66 
Größe:	230,2 KB 
ID:	226153

    --> Michael: Die Leerlauf Kontrollleuchte ist angeschlossen und funktioniert auch.

    Hoffe das hilft schon einmal weiter.

    Vielen Dank,
    Richard

    Zitat Zitat von Joerg_H Beitrag anzeigen
    Moin,

    Meine erste Vermutung wäre, dass der Neutralschalter falsch verkabelt ist.

    Mein erster Test wäre, dessen Kabel abzuziehen (entweder am Schalter, oder - vermutlich einfacher zugänglich - den ganzen Sub-Kabelbaum inkl. Öldruckschalter abklemmen).

    Wenn es das nicht war, dann könnte es nicht unwesentlich helfen, wenn Du den aktuellen, tatsächlichen Schaltplan - also inklusive all Deiner Modifikationen - hier einstellst.

    Bisher wissen wir:
    - es ist eine 2V Boxer BMW
    - die Instrumente sind rausgeflogen(?), stattdessen Motogadget Tiny
    - die Lenker Armaturen sind von einer /5

    Bisher wissen wir nicht:
    - was war das ursprüngliche Modell
    - was war das ursprüngliche Baujahr
    - was war der ursprüngliche Kabelbaum
    - was ist davon noch Original, und was wurde am Kabelbaum geändert


  5. #5
    Gewerbetreibender Avatar von Joerg_H
    Registriert seit
    30.01.2009
    Ort
    Nähe Lausanne
    Beiträge
    2.368

    AW: Elektronik Problem - Sicherung fliegt raus

    Moin,

    Vorschlag - mach erstmal den beschriebenen Test. Wenn das nicht weiterhilft, dann musst Du wohl oder übel diesen Teil hier ...
    Zitat Zitat von Richy Beitrag anzeigen
    --> Der originale Kabelbaum ist in modifizierter Form noch verbaut.

    - was ist davon noch Original, und was wurde am Kabelbaum geändert
    --> Der originale Kabelbaum wurde auf den Motogadget Tiny angepasst und eine Brückung der Ladekontrollleuchte verbaut. Die Armaturen wurden an den Kabelbaum hier angepasst:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_1962.jpg 
Hits:	66 
Größe:	230,2 KB 
ID:	226153
    ... in eine saubere Zeichnung umsetzen
    Geändert von Joerg_H (04.02.2019 um 12:55 Uhr)
    Gruss aus Lausanne!

    - Joerg

    --
    Meine Website | 1990er R80GS und K100LT | LED-Voltmeter, Acewell-Adapter und mehr
    Technische Fragen? Bitte ins Forum stellen - kein PN - Wissen ist für alle da! Danke fürs Verständnis

  6. #6
    Avatar von Qchn
    Registriert seit
    03.07.2017
    Ort
    Nähe Münster
    Beiträge
    512

    AW: Elektronik Problem - Sicherung fliegt raus

    Zitat Zitat von Joerg_H Beitrag anzeigen
    Moin,

    Vorschlag - mach erstmal den beschriebenen Test. Wenn das nicht weiterhilft, dann musst wohl oder übel Du diesen Teil hier ...

    [...]

    ... in eine saubere Zeichnung umsetzen
    Sehe ich genauso. Wo hast du die Brücke den hingesetzt?! Eine Zeichnung wäre optimal.



    Ps: Stromdiebe?! Bitte ausbauen! Die Dinger machen immer nur Probleme.

    Dann am Grün-Blauen Kabel (Strom nach/vor Killschalter)? Wo geht das hin?!

  7. #7

    Registriert seit
    16.11.2014
    Ort
    Bielefeld
    Beiträge
    85

    AW: Elektronik Problem - Sicherung fliegt raus

    Moin zusammen!

    Ich habe des Rätsels Lösung gefunden Nachdem ich euren Ratschlägen gefolgt bin und zum Beispiel erst einmal den Neutralschalter abgeklemmt habe, dem Kabeln von der betroffenen Sicherung gefolgt bin, etc. bin ich fündig geworden:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_2026.jpg 
Hits:	33 
Größe:	135,1 KB 
ID:	226558

    Beim einschrauben der Madenschraube zum fixieren der /5 Armatur habe ich deine der Litzen getroffen und dadurch war Strom auf dem Lenker und bei jedem Kuppeln hat es einen Kurzschluss gegeben.

    Nun werde ich den kompletten Lenker wieder zerlegen, die Kabel neu ziehen und den Kabelbaum doch noch einmal überarbeiten

    Danke und Grüße,
    Richy

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier