Seite 1 von 7 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 64
  1. #1

    Registriert seit
    11.02.2019
    Ort
    CH-Bern
    Beiträge
    32

    Suche Tipps bei Elektrikfehler R 75/7

    Hallo zusammen
    Wollte am WE meine R 75/7 aus dem Winterschlaf erwecken. Lief bis zur Winterpause einwandfrei.
    Habe nach dem Winter eine neue Gelbatterie eingebaut, diese zeigt 12,4 V an.

    Der Anlasser bleibt aber mucksmäuschen-still, kein klack-klack, rein garnichts.
    Aber nicht nur der Anlasser tut nicht, Blinker gehen nicht, Fahrtlicht und Fernlicht gehen nicht.
    Hupe geht, Standlicht geht.
    Sicherungen nach Augenschein geprüft, sehen intakt aus.

    Hat jemand einen Tipp, was der Elektrodummi hoch 10 noch prüfen kann ?

    Danke, Gruss
    gerry

  2. #2
    Avatar von Dreifach-Helix
    Registriert seit
    12.06.2012
    Ort
    52355 Düren
    Beiträge
    79

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Prüfe mal, ob das Massekabel nicht nur an der Batterie, sondern auch am Getriebe gut befestigt ist.

  3. #3
    Avatar von R100rsfahrer
    Registriert seit
    03.12.2016
    Ort
    Oberfranken
    Beiträge
    929

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Notausschalter ein?
    Viele Grüße Oliver

  4. #4
    Avatar von Gummikuhfan
    Registriert seit
    11.05.2009
    Ort
    50705 Köln
    Beiträge
    1.802

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Killschalter?
    Gruß

    Jürgen us Kölle

    Mein Verein

  5. #5

    Registriert seit
    11.02.2019
    Ort
    CH-Bern
    Beiträge
    32

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Danke für die ersten Tipps.
    Massekabel werde ich prüfen, da hat sich aber seit dem Herbst nichts geändert.

    Der Notaus/Killschalter ist in der richtigen Position.
    Kann man testen, ob er auch funktioniert ?

  6. #6
    Avatar von R100rsfahrer
    Registriert seit
    03.12.2016
    Ort
    Oberfranken
    Beiträge
    929

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Ja, Prüflampe in die Hand, Schaltplan ausdrucken und durchmessen. Am grün-blauen 1,5qmm muss bei eingeschalteten Killschalter 12V ankommen. Schalte ein paar mal hin- und her, vllt. hat der Schalter eine Macke.
    Wie stoppst Du normalerweise den Motor? Über das Zündschloss oder über den Killschalter?
    Geändert von R100rsfahrer (25.03.2019 um 20:03 Uhr)
    Viele Grüße Oliver

  7. #7
    Avatar von minimi
    Registriert seit
    08.10.2007
    Ort
    Heeren-Werve
    Beiträge
    1.745

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Ich weiß jetzt nicht was bei der /7 alles über die Sicherung läuft, aber wenn es beim Batteriewechsel einen kurzen gegeben hat, könnte die Sicherung durch sein! Oder, ist aber sehr unwahrscheinlich, sind die Batteriepole richtig rum? Könnte natürlich auch sein das die Anschlüsse (+ und oder -) Oxidiert sind.
    R100/5 Pfingstochse


    Gruß Christian

  8. #8
    Avatar von Eifelgeist
    Registriert seit
    20.09.2008
    Ort
    Erftstadt
    Beiträge
    3.045

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Bau mal den Tank ab und zieh das Anlasserrelais auf der linken Seite aus dem Sockel. Kann sein, dass die Kontakte am Relais und in dem Sockel korrodiert sind. Mal Saubermachen und Kontaktspray rein.

    Gruß Wolfgang
    Bis 7.11.2014 hier als 2 Zylinder sind genug ! unterwegs gewesen
    Et hätt noch immer jot jejange !



    VV-BMW R100S, BMW R100, Kalich R60/7 Gespann

  9. #9

    Registriert seit
    11.02.2019
    Ort
    CH-Bern
    Beiträge
    32

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Zitat Zitat von R100rsfahrer Beitrag anzeigen
    Wie stoppst Du normalerweise den Motor? Über das Zündschloss oder über den Killschalter?
    Fast immer mit dem Zündschloss. Ganz selten mit dem Killschalter, nur an Bahnübergängen und so.

    Zitat Zitat von minimi Beitrag anzeigen
    ... könnte die Sicherung durch sein! .... sind die Batteriepole richtig rum? Könnte natürlich auch sein das die Anschlüsse (+ und oder -) Oxidiert sind.
    Ich hatte geschrieben:
    Sicherungen geprüft, Standlicht und Hupe gehen, und NEUE Batterie

    Zitat Zitat von Eifelgeist Beitrag anzeigen
    Bau mal den Tank ab und zieh das Anlasserrelais auf der linken Seite aus dem Sockel. Kann sein, dass die Kontakte am Relais und in dem Sockel korrodiert sind. Mal Saubermachen und Kontaktspray rein.

    Gruß Wolfgang
    Werd ich ausprobieren.

    Danke an alle

  10. #10
    Avatar von minimi
    Registriert seit
    08.10.2007
    Ort
    Heeren-Werve
    Beiträge
    1.745

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Zitat Zitat von gerry-h Beitrag anzeigen
    Hallo zusammen

    Hat jemand einen Tipp, was der Elektrodummi hoch 10 noch prüfen kann ?

    Danke, Gruss
    gerry
    Oxidation kann überall das Problem sein, auch an Sicherungen! Wenn du Torpedosicherungen drin hast, ist von haus aus die Kontaktfläche sehr gering. Schau doch erstmal wie viel Strom an den vorhandenen Sicherungen ankommt, davor und dahinter!
    R100/5 Pfingstochse


    Gruß Christian

Seite 1 von 7 123 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier