Seite 4 von 7 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 64
  1. #31
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    40.523

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Zitat Zitat von traebbe Beitrag anzeigen
    ... Hast du den elektronischen DZM drin oder den mechanischen?
    ...
    Wie man auf den Bildern oben sieht, ist es ein mechanischer DZM.
    Als der elektronische DZM eingeführt wurde, war die 75/7 praktisch schon durch die R80 ersetzt.
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  2. #32
    Q-rossitäten Sammler Avatar von Caferacer
    Registriert seit
    20.06.2007
    Ort
    Franggn
    Beiträge
    4.587

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Zitat Zitat von gerry-h Beitrag anzeigen

    Einziges Detail, sie springt nicht an.
    Kann sie auch nicht, denn sie hat keinen Zündfunken.

    Wie komme ich dem Fehler näher ?
    Könnte auch daran liegen:

    Zitat Zitat von gerry-h Beitrag anzeigen
    Habe den neuen Kombischalter erhalten und eingebaut.
    Ich würde mal prüfen, ob am Killschalter und danach 12 V anliegen.
    Klaus der Franggnsagg

  3. #33

    Registriert seit
    11.02.2019
    Ort
    CH-Bern
    Beiträge
    32

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Zitat Zitat von traebbe Beitrag anzeigen
    Hallo Gerry,


    hat sie denn die Serienzündung drin ? Oder was nachträglich Angebautes?
    Könnt ja auch irgendne Transistor-Zündbox sein....


    Oder wieder ganz banal, beim Aufsetzen des LIMA-Deckels das Kabel von der Zünddose zur Spule eingeklemmt.
    Das geht dann auf Masse und nix mit Funke. Hast du den elektronischen DZM drin oder den mechanischen?
    Beim elektronischen müsste der beim Startversuch schon was anzeigen, ansonsten Kabel eingeklemmt wie oben beschrieben.
    Die Zündung ist noch die Originale, DZM ist mechanisch


    Zitat Zitat von Caferacer Beitrag anzeigen
    Ich würde mal prüfen, ob am Killschalter und danach 12 V anliegen.
    Wenn nicht, würde dann der Anlasser drehen ?

    Habe eben nochmal den LIMA Deckel runter genommen. Sieht nicht so aus, als ob das was eingeklemmt wäre.

    un nu ?

  4. #34
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    17.457

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Zieh von der ersten Zündspule das blau-grüne Kabel (Klemme 15) runten und zieh eins von Akku Plus zur ersten Zündspule Klemme 15. Nun hast du immer Zündung an (d.h. wenn Maschine damit läuft, entweder Kabel abziehen oder Motor abwürgen).

    Wenn nun die Maschine anläuft, liegt es nicht an der Zündung. Falls nicht, ist der Fehler bei Unterbrecher, Kondensator und/oder Zündspulen zu suchen.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  5. #35

    Registriert seit
    11.02.2019
    Ort
    CH-Bern
    Beiträge
    32

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Zitat Zitat von hg_filder Beitrag anzeigen
    Zieh von der ersten Zündspule das blau-grüne Kabel (Klemme 15) runten und zieh eins von Akku Plus zur ersten Zündspule Klemme 15. Nun hast du immer Zündung an (d.h. wenn Maschine damit läuft, entweder Kabel abziehen oder Motor abwürgen).

    Wenn nun die Maschine anläuft, liegt es nicht an der Zündung. Falls nicht, ist der Fehler bei Unterbrecher, Kondensator und/oder Zündspulen zu suchen.

    Hans
    Ääääh, ähem... welches ist die erste ?

  6. #36
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    17.457

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Die Verschaltung ist wie folgt

    Kabelbaum vom Killschalter kommen zu Spule 1 Klemme 15, dann von Spule 1 Klemme 1 mit einem kurzen Verbindungskabel (meist schwarz) zu Spule 2 Klemme 15, dann von Spule 2 Klemme 1 mit einem Kabel runten zum Kondensator unterhalbe des Lima-Deckel und dann ein Kabel vom Kondensator zum Unterbrecher.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  7. #37

    Registriert seit
    11.02.2019
    Ort
    CH-Bern
    Beiträge
    32

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Danke.
    Bin schon auf dem Weg in die Garage...

  8. #38

    Registriert seit
    11.02.2019
    Ort
    CH-Bern
    Beiträge
    32

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Getestet.
    Kein Zündfunke, somit auch nicht angesprungen.

  9. #39
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    17.457

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Motor so drehen, dass der Zündunterbrecher offen steht

    Spannungsmessgerät nehmen und zwischen

    erste Spule Klemme 15 und Masse Akku -> 12 Volt
    erste Spule Klemme 1 und Masse Akku -> 12 Volt
    zweite Spule Klemme 15 und Masse Akku -> 12 Volt
    zweite Spule Klemme 1 und Masse Akku -> 12 Volt
    Kondensator und Masse Akku -> 12 Volt
    Kabel Unterbrecher und Masse Akku -> 12 Volt

    Hans
    R 100 GS '92 Nur eine, aber meine.

  10. #40

    Registriert seit
    11.02.2019
    Ort
    CH-Bern
    Beiträge
    32

    AW: Suche Tipps bei Elektrikfehler R 75/7

    Mit der 'Brücke' oder im Normalzustand ?

Seite 4 von 7 ErsteErste ... 23456 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier