Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 18 von 18
  1. #11
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    17.313

    AW: R60/6 e Starter ohne funktion wohin mit dem Kabel ?

    Zitat Zitat von Tobsen Beitrag anzeigen
    Könnte es am Starter Relais liegen ? Bzw muss Klemme 85 blau/gelb vom Relais weg schon mit Strom versorgt sein ? Bin für jeden Hinweis dankbar. Lg
    Ja, d.h. Primärwicklung hat wohl einen Schuß. Wenn du das Relais ausbaust, dann sollte zwischen 56 und 85 ein Durchgang sein - in deinem Fall vermutlich kein Durchgang. Relais tauschen.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  2. #12
    Power satt ohne Kat
    Registriert seit
    28.04.2019
    Ort
    nähe Kiel
    Beiträge
    6

    AW: R60/6 e Starter ohne funktion wohin mit dem Kabel ?

    1a info . Ich würde dann gerne das Originalrelais 1:1 tauschen gegen ein normales Arbeitsrelais.

    Geht es wenn ich ein Relais mit den Anschlüssen 30/87/86/85 nehme und D+ einfach weg lasse ?
    D+ hat ja irgendwie keine Funktion?! LG.

  3. #13
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    17.313

    AW: R60/6 e Starter ohne funktion wohin mit dem Kabel ?

    Zitat Zitat von Tobsen Beitrag anzeigen
    1a info . Ich würde dann gerne das Originalrelais 1:1 tauschen gegen ein normales Arbeitsrelais.

    Geht es wenn ich ein Relais mit den Anschlüssen 30/87/86/85 nehme und D+ einfach weg lasse ?
    D+ hat ja irgendwie keine Funktion?! LG.
    Hi,
    D+ muss du dann irgendwie anders durchverbinden - nur verbunden müssen sie sein (Kreis). Das eine schwarze Kabel ist ein Blindkabel, kannst du offen lassen. Das andere geht zum Anlasser. Auf den Anschluss 30 müssen dann aber zwei rote Kabel drauf (Verzweiger nutzen).

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Strich-6-Starterrelais.jpg 
Hits:	53 
Größe:	13,8 KB 
ID:	232606


    Hans
    Angehängte Dateien Angehängte Dateien
    Geändert von hg_filder (15.05.2019 um 19:38 Uhr) Grund: .
    R 100 GS '92 Nur eine, aber meine.

  4. #14
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    17.313

    AW: R60/6 e Starter ohne funktion wohin mit dem Kabel ?

    PS.: Würdest du von dem Umbau Bilder machen (1 bis 2 Bilder reichen, 1x montiert)? Dann kann ich die Variante mit aufnehmen.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  5. #15
    Power satt ohne Kat
    Registriert seit
    28.04.2019
    Ort
    nähe Kiel
    Beiträge
    6

    AW: R60/6 e Starter ohne funktion wohin mit dem Kabel ?

    Thanks,. Moped startet wieder.

    Habe ein normales Arbeits Relais 12v 30ah mit 5 pin verbaut, wovon 4 pins jetzt belegt sind. Angeschlossen wie folgt:
    Das dicke schwarze auf 87 .
    Die beiden blau/grünen auf 86.
    Das blau/gelbe auf 85.
    Die beiden roten miteinander verbunden und auf 30.

    Die beiden blauen D+ miteinander verbunden und unabhängig vom Relais am kabelbaum fixiert .
    Das dünne schwarze ebenfalls am kabelbaum fixiert.

    Bilder habe ich auch gemacht muss bloß mal gucken...
    wie ich die hier rein bekomme 🤔

  6. #16
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    17.890

    AW: R60/6 e Starter ohne funktion wohin mit dem Kabel ?

    Hallo,

    gefährliche Konstruktion!
    Jetzt versucht der Anlasser bei jedem Druck auf den Schalter (Tankrucksack) den Motor anzulassen, auch wenn er schon läuft. Mit einem 2. Relais, vom Bremslicht angesteuert, habe ich das wirkungsvoll unterbunden.

    Gruß
    Walter
    Ignitech Zündung aktuell => Einbausatz-für-Ignitech-Zündung

    Reise vor dem Sterben, sonst reisen deine Erben.

  7. #17
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    17.313

    AW: R60/6 e Starter ohne funktion wohin mit dem Kabel ?

    Zitat Zitat von Tobsen Beitrag anzeigen
    Bilder habe ich auch gemacht muss bloß mal gucken...
    wie ich die hier rein bekomme 🤔
    Nutzer-Leitfaden
    R 100 GS '92 Nur eine, aber meine.

  8. #18
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    17.313

    AW: R60/6 e Starter ohne funktion wohin mit dem Kabel ?

    Zitat Zitat von Euklid55 Beitrag anzeigen
    Hallo,

    gefährliche Konstruktion!
    Jetzt versucht der Anlasser bei jedem Druck auf den Schalter (Tankrucksack) den Motor anzulassen, auch wenn er schon läuft. Mit einem 2. Relais, vom Bremslicht angesteuert, habe ich das wirkungsvoll unterbunden.

    Gruß
    Walter
    Hallo Walter,
    ist eine /6 zweite Serie ohne Knubbelschalter, d.h. Absicherung über Kupplung/Leerlauf.

    Hans
    R 100 GS '92 Nur eine, aber meine.

Seite 2 von 2 ErsteErste 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier