Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 34
  1. #11
    Avatar von JoergMK
    Registriert seit
    13.05.2010
    Beiträge
    1.880

    AW: Einfach kein Strom mehr

    Ich würde mal Spasseshalber den Tank abnehmen und mir den Kabelbaum der da entlang läuft anschauen. Da scheuert es gerne , das würde mir noch so bei Elektrikmerwürdigkeiten im Regen einfallen.

  2. #12

  3. #13
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    17.447

    AW: Einfach kein Strom mehr

    Eigentlich NEIN. Mit einer Ausnahme: In der Kombination nur im Stadtverkehr gefahren. Wäre dem so, dann hättest du den Motor nicht mehr starten können, jedoch hätten alle Lampen brennen müssen. Entweder hat die LiMa einen Schuß oder der Akku.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  4. #14

    Registriert seit
    15.04.2013
    Ort
    Althegnenberg
    Beiträge
    309

    AW: Einfach kein Strom mehr

    Hallo,

    wenn Du die Batterie die ganze Nacht geladen hast und der Anlasser immer noch nicht durchzieht dann hat es die Batterie hinter sich. Dann sollte sich aber mit einer Autobatterie etwas improvisieren lassen. Springt der Motor an dann hat vermutlich die LIMA ein Problem.

    Brennt denn die Ladekontrolle mit eingeschalteter Zündung und stehendem Motor? Und geht die Ladekontrolle bei etwas erhöhter Leerlaufdrehzahl aus?

    Servus

    Thomas

  5. #15
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    33.573

    AW: Einfach kein Strom mehr

    Ich würde auch sagen, dass die Batterie platt, sprich "hochohmig" ist.
    Was immer als erster Test für die Lima gilt:
    Leuchtet die Ladekontrolle, so lange der Motor noch nicht läuft und geht sie aus, sobald der Motor läuft. Wenn beides erfüllt ist, liegt der Fehler woanders.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  6. #16

    Registriert seit
    30.12.2014
    Beiträge
    2.442

    AW: Einfach kein Strom mehr

    Zitat Zitat von Sascha GS Beitrag anzeigen
    ... Batterie hatte noch 11,7 V Spannung und hängt jetzt erst mal am Ladegerät.
    Zitat Zitat von Detlev Beitrag anzeigen
    Ich würde auch sagen, dass die Batterie platt, sprich "hochohmig" ist. ...
    Kein Wunder. Bei 11,7 V (Ruhespannung) ist eine normale Nassbatterie schon ziemlich tief entladen.
    _______________________
    Grüße, Frank

    R80GS, 3/88

  7. #17
    Avatar von Sascha GS
    Registriert seit
    26.07.2008
    Ort
    Ostschweiz / SG
    Beiträge
    142

    AW: Einfach kein Strom mehr

    Update:

    Batterie geladen - 16h ruhen lassen, Sapnnung danach 13.2V
    Baterie eingebaut - gestartet
    - Spannung (nach mehreren Starts) 12,5V im Standgas, nur sehr langsamer Anstieg bei 3000 U/min auf 12,8
    - Spannung mit eingeschaltetem Licht abfall auf 11,9V im Standgas, kein Anstieg bei 3000 U/min
    - Flackern der LKL bemerkt -> kurz darauf LKL komplett Ausfall...

    Ich vermute, das die Ursache in der Leitung / Birne der LKL liegt.
    Werde weitersuchen.

    Ich denke, das die Batterie nicht platt ist - am Ende der Messungen (ca. 10 mal gestartet?) lag die Spannung immer noch bei 12,4V

    Danke bis hierhin für eure Tipps und Infos. Leider kann ich erst in 2 Wochen weitersuchen.

    VG
    Sascha

  8. #18
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    17.447

    AW: Einfach kein Strom mehr

    Hi,
    Schnelltest 1: LKL brennt im Stand nicht. Verbinde die Ringe am Rotor z.B. mit einem 8er Gabelschlüssel. Brennt nun die LKL, ist mit hoher Wahrscheinlichkeit der Rotor hinüber.

    Schnelltest 2: Nimm am Kohlehalter DF (schwarzes Kabel) ab und verbinde der Kohlehalter DF mit Akku-Plus, kannst auch direkt an der Diodenplatte rotes Kabel drangehen. Geht nun ebenfalls die Spannung nicht hoch, Kohlehalter, Rotor und Stator prüfen.

    Das ganze Programm
    Messungen an der LiMa


    Hans
    R 100 GS '92 Nur eine, aber meine.

  9. #19
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    17.971
    Ignitech Zündung aktuell => Einbausatz-für-Ignitech-Zündung

    Reise vor dem Sterben, sonst reisen deine Erben.

  10. #20
    Avatar von Sascha GS
    Registriert seit
    26.07.2008
    Ort
    Ostschweiz / SG
    Beiträge
    142

    Eicon04 AW: Einfach kein Strom mehr

    Hallo

    kurze Frage zur richtigen Birne 12V 3W als LKL:

    Welches is der richtige Typ?

    In meiner R 80 GS BJ 89 ist die Erste (kurzes, dickes Birnchen) die richtige...
    Meine „Patientin“ R 80 GS PD BJ 93 hatte ich im Instrumenten Träger noch nicht „offen“, weiss also nicht ob (langes, schlankes Birnchen) das richtige ist ...

    Bin für eine Woche wieder in der CH und möchte Ersatz mit zurück nach Ro nehmen.

    Merci für für eure Info

    Viele Grüsse

    Sascha
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 0B086940-0E8D-4312-9635-D732C5D4597C.jpg   548BE6FA-99D6-48E3-980E-0B9FFBFC52AD.jpg  

Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier