Ergebnis 1 bis 9 von 9
  1. #1
    Avatar von Hundeart
    Registriert seit
    19.04.2018
    Ort
    Niederrhein
    Beiträge
    27

    Keinen Zündfunken bis kaum einen Funken (Diodenplatte?)

    Hallo zusammen,

    muss mal wieder mit einem neuen Problem die Idylle stören. Habe nur ein etwas schlechtes Gewissen, weil ich immer nur frage und mir das Wissen (noch) fehlt selbst Ratschläge zu geben. Dennoch bin ich für jede Hilfe dankbar.
    Bin in den letzten Wochen viel mit meiner R 100 GS gefahren und alles ohne Probleme. Heute morgen fuhr ich gerade auf die Autobahn, wollte beschleunigen und auf einmal war der Motor, wie ausgeschaltet. Ging auch nichts mehr außer dass der Motor dreht.
    Kerzen rausgeschraubt, kurz Funke gehabt, aber auch kaum zu sehen. Dann auf beiden Seiten keinen Funken.
    Jetzt habe ich eine Prüflampe an die Diodenplatte gehalten. Halte ich an die untere Hälfte der Platte leuchtet‘s, halte ich an die obere leuchtet es nicht. Rundherum um die Lichtmaschine leuchtet gar nichts. Weder an Steckverbindungen noch sonst wo.

    Habe noch zwei Fotos im Anhang um zu verdeutlichen, was ich mit obere und untere Hälfte meine.

    Vielen Dank schon mal für jede Hilfe! ✌🏼
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken C082FD96-9A4C-4C55-B6C5-4939427D2267.jpg   4702B7DE-DF42-4AAC-AECD-7F50639C8A5E.jpg  
    Das Abenteuer spiegelt doch nur das Leben.

  2. #2
    Hallgebender Avatar von northpower
    Registriert seit
    17.06.2010
    Ort
    Schleswig-Holstein
    Beiträge
    5.351

    AW: Keinen Zündfunken bis kaum einen Funken (Diodenplatte?)

    Moin Aaron
    die Diodenplatte is nich für die Zündung, sondern für´s Ladesystem.
    Da musst du nen anderen Weg gehen.
    In der Datenbank gibt´s Anleitungen zum Messen an der Hallgeberzündung.
    Geändert von northpower (17.05.2019 um 19:21 Uhr)
    nordische Grüße, Achim


    Stelle bei Zündproblemen gegen Porto ein Test-Paket zur Verfügung
    1x Hallgeber, 1x ZZP- Einstellgerät, 1x Zündsteuergerät, 1x Anleitung





    Hallgeber-Service.de



  3. #3
    Avatar von Egon
    Registriert seit
    07.02.2010
    Ort
    Rheinhessen
    Beiträge
    2.149

    AW: Keinen Zündfunken bis kaum einen Funken (Diodenplatte?)

    Hallo Aaron,
    mache mal einen einfachen Test, um festzustellen, ob es der Hallgeber ist:
    oben rechts neben der Diodenplatte ist der Stecker vom Hallgeber. Die Verbindung lösen, dann Kerzenstecker mit Kerzen auf die Zylinder legen und Zündung ein/aus schalten. Dabei müssen die Kerzen funken. Wenn ja, ist der Hallgeber defekt, wenn nein, kann das Zündsteuergerät oder die Zündspule defekt sein, oder die Spannungsversorgung ist gestört. Dann, wie Achim empfohlen hat, nach der Anleitung aus der Datenbank die Verkabelung durchmessen. https://forum.2-ventiler.de/vbboard/...geberz%FCndung
    Viel Erfolg
    Egon
    Späte Freuden sind die schönsten; sie stehen zwischen entschwundener Sehnsucht und kommendem Frieden.

    (Marie von Ebner-Eschenbach)

  4. #4
    Avatar von Hundeart
    Registriert seit
    19.04.2018
    Ort
    Niederrhein
    Beiträge
    27

    AW: Keinen Zündfunken bis kaum einen Funken (Diodenplatte?)

    Danke euch beiden erstmal!
    Meinst du, der Hallgeber ist defekt, wenn die Kerzen bei diesem Test funken? Wenn sie nicht Funken ist etwas anderes der genannten Dinge defekt? Richtig?

    Werde dann danach in der Datenbank schauen.
    Das Abenteuer spiegelt doch nur das Leben.

  5. #5
    Avatar von Egon
    Registriert seit
    07.02.2010
    Ort
    Rheinhessen
    Beiträge
    2.149

    AW: Keinen Zündfunken bis kaum einen Funken (Diodenplatte?)

    Genau nach meiner Beschreibung vorgehen, da steht alles drin. Dabei kann, wie Du richtig vermutest, der Hallgeber defekt sein. Wenn Du ihn wieder ansteckst, den Starter betätigst und der Motor springt nicht an, ist er wohl defekt.
    Gruß Egon
    Geändert von Egon (17.05.2019 um 21:53 Uhr)
    Späte Freuden sind die schönsten; sie stehen zwischen entschwundener Sehnsucht und kommendem Frieden.

    (Marie von Ebner-Eschenbach)

  6. #6
    Avatar von Hundeart
    Registriert seit
    19.04.2018
    Ort
    Niederrhein
    Beiträge
    27

    AW: Keinen Zündfunken bis kaum einen Funken (Diodenplatte?)

    Sollte es der Hallgeber sein, wäre das sehr schade und doof. Habe ihn letztes Jahr neu gekauft bei Motoren Israel.
    Das Abenteuer spiegelt doch nur das Leben.

  7. #7
    Hallgebender Avatar von northpower
    Registriert seit
    17.06.2010
    Ort
    Schleswig-Holstein
    Beiträge
    5.351

    AW: Keinen Zündfunken bis kaum einen Funken (Diodenplatte?)

    Das wäre doof, stimmt.
    Aber das Gute is doch, das du dann noch Garantie haben müsstest.
    Btw, ne gute Reparatur inkl. Rechnung und Garantie wäre um einiges preiswerter gewesen.
    Aber jetzt find ma erstmal den Fehler.
    Ich kann dir bei Bedarf n Testpaket schicken mit n paar Teilen zum Wechseln.
    nordische Grüße, Achim


    Stelle bei Zündproblemen gegen Porto ein Test-Paket zur Verfügung
    1x Hallgeber, 1x ZZP- Einstellgerät, 1x Zündsteuergerät, 1x Anleitung





    Hallgeber-Service.de



  8. #8
    Avatar von R80
    Registriert seit
    04.03.2007
    Ort
    Ostelsheim
    Beiträge
    207

    AW: Keinen Zündfunken bis kaum einen Funken (Diodenplatte?)

    Kann aber auch die Zündspule sein.
    Hatte mal eine sich langsam verabschiedende Zündspule. Habe mich immer gewundert, warum das Moped in bestimmten Fahrsituationen nicht zog.
    Habe dann den Zündfunken kontrolliert (Zündkerze raus und gegen Masse gelegt) und ganz klar einen Zündfunken gesehen. Dieser war aber eher "schwach". Dann habe ich gelernt, dass unter Kompression sich dieser schwache Zündfunken nicht mehr "entfaltet" - d.h. zündet nicht mehr.

    Gruß, Micha

  9. #9
    Avatar von Hundeart
    Registriert seit
    19.04.2018
    Ort
    Niederrhein
    Beiträge
    27

    AW: Keinen Zündfunken bis kaum einen Funken (Diodenplatte?)

    Nochmal Danke für die Hilfe. Werde die Tage mal zunächst das machen, was Egon gesagt hat.
    Hätte noch eine andere Frage zum Verständnis. Müsste die Prüflampe leuchten, wenn ich sie an irgendeine Verbindung bzw. an eine Kontaktfläche der LiMa halte? Auch bei Drehenlassen des Motors?

    Schönen Sonntag allen.
    Das Abenteuer spiegelt doch nur das Leben.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier