Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20
  1. #11
    Avatar von motoclub
    Registriert seit
    17.06.2011
    Ort
    Köln/ Bonn
    Beiträge
    2.641

    AW: Startschwierigkeiten r60/2

    Zitat Zitat von Elefantentreiber Beitrag anzeigen
    Für mich ist auch die Zündspule der heikelste Punkt.
    ...

    Meine R68 ist auch schlecht angesprungen. Bis gestern. Ich hab mit Patrick am Montag beim Stammtisch drüber gesprochen, und er schlug vor, was er hier auch sagt: tausch mal die Zündspule.

    Eigentlich völlig überflüssig, meine Zündspule ist frisch von einem alten Hasen gewickelt. Sieht tiptop aus, auf einem Prüfstand getestet, ich stand daneben.

    Aber wofür hat man denn ein Teileregal, also dort eine NOS Bosch Spule in OVP rausgenommen und eingebaut. Motor ist bei 5 von 5 Versuchen angesprungen. Kicker schief anschauen - läuft.
    Läck misch de Söck.
    Grüße, Thomas

  2. #12

    Registriert seit
    23.06.2019
    Beiträge
    3

    AW: Startschwierigkeiten r60/2

    Hallo,
    ich bin neu hier. Habe gerade die alte R60/2 meines Vaters, nach 30 Jahren, reaktiviert und jetzt ein ähnliches Problem.
    Ich kann 15-20km ohne Probleme fahren. Startet bis da hin auch warm beim ersten Tritt. Danach fängt sie an bei den Lastübergängen zu stottern und stirbt beim Stehenbleiben sofort ab. Nur bergab rollen über ca 10-20m bringen sie wieder zum "laufen". Gestern versuchte ich nach 20km fahrt noch einen Berg herunter zu fahren ca. 2km unten angelangt, konnte ich gar kein Gas mehr geben ohne das sie stotterte. Danach ging sie auch mit anrollen über 100m nicht mehr an.
    Komischerweise hat sie einen guten Zündfunken beim antreten.
    Kann das hier auch an der Zündspule liegen obwohl ja der funke im Heißen zustand da ist oder eher an den Vergasern?
    Kondensator, Zündkabel und Kerzenstecker sind neu. Vergaser gereinigt.

    Lg aus Österreich
    Jakob

  3. #13

    Registriert seit
    20.12.2008
    Beiträge
    1.540

    AW: Startschwierigkeiten r60/2

    Zitat Zitat von jak9i Beitrag anzeigen
    Kondensator, Zündkabel und Kerzenstecker sind neu. Vergaser gereinigt.
    Hallo Jakob,
    willkommen hier. Ich nehme mal an, auch die Kerzen. Die mögen lange Standzeiten gar nicht.

    LG Christoph

  4. #14

    Registriert seit
    23.06.2019
    Beiträge
    3

    AW: Startschwierigkeiten r60/2

    Zitat Zitat von stangl Beitrag anzeigen
    Ich nehme mal an, auch die Kerzen. Die mögen lange Standzeiten gar nicht.
    Ja habe neue NGK Kerzen drin, die auch heiß beim antreten gut funken.
    Lg

  5. #15

    Registriert seit
    20.12.2008
    Beiträge
    1.540

    AW: Startschwierigkeiten r60/2

    Dacht ich mir, ist aber immer das Erste, wonach ich schau, weil es schon öfter mal passierte (in 39 Jahren)

    LG Cristoph

  6. #16

    Registriert seit
    08.03.2016
    Ort
    Dortmund
    Beiträge
    661

    AW: Startschwierigkeiten r60/2

    Ich fände es hilfreich, wenn der threadersteller sich mal äussern würde ob und wenn ja was er unternommen hat seine Probleme in den Griff zu bekommen.
    Für den ein oder anderen sind solche Informationen hilfreich.

    Bernd

  7. #17
    Avatar von Jörg
    Registriert seit
    04.03.2007
    Ort
    Köln-Ehrenfeld
    Beiträge
    1.439

    AW: Startschwierigkeiten r60/2

    Manchmal sind bei so alten Moppeds die Zündmagneten nicht mehr magnetisch genug. Dann hat man bei heiklen Betriebszuständen keinen ausreichenden Funken mehr. Fahrzeugelektriker, die sich auf Oldtimer spezialisiert haben, können solche Zündmagnete wieder neu magnetisieren.
    FC - Mir sin widder do!

  8. #18
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    18.191

    AW: Startschwierigkeiten r60/2

    Hallo,

    den Fall hatte "ROPI" letzthin. Zunächst den Magneten wieder frisch gemacht, dann die Zündspule gewechselt. Seitdem ist das schlechte anspringen vom warmen Motor verschwunden.

    Gruß
    Walter
    Ignitech Zündung aktuell => Einbausatz-für-Ignitech-Zündung

    Reise vor dem Sterben, sonst reisen deine Erben.

  9. #19

    Registriert seit
    23.06.2019
    Beiträge
    3

    AW: Startschwierigkeiten r60/2

    Hab gestern die neue Zündspule bekommen und gleich eingebaut.
    Hab dann 20km bergauf und 20 bergab keine Probleme mehr gehabt. Springt auch heiß sofort an. Kein stottern und auch keine Fehlzündungen mehr.
    Lg

  10. #20

    Registriert seit
    15.11.2009
    Beiträge
    365

    AW: Startschwierigkeiten r60/2


    (abwarten)
    Hans.

Seite 2 von 2 ErsteErste 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier