Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1

    Registriert seit
    04.10.2010
    Beiträge
    33

    R100GS BJ 88 LIMA

    Hallo zusammen,

    die Lima an meiner R100 GS lädt nicht.
    Ich habe an den Schleifringen vom Rotor 4,0 Ohm gemessen, kann das die Ursache sein?
    Ich habe gelesen:Messwert grösser 3,7 Ohm -> Rotor defekt





    Ist die Toleranz wirklich so eng?

    Gruß Artur





  2. #2

    Registriert seit
    18.08.2010
    Beiträge
    4.243

    AW: R100GS BJ 88 LIMA

    Nö. Womit haste gemessen? Normales Multimeter?!?


    Stephan
    Immer unterwegs, aber nie am Ziel. . .

  3. #3

    Registriert seit
    04.10.2010
    Beiträge
    33

    AW: R100GS BJ 88 LIMA

    ja, mit Multimeter

  4. #4
    Avatar von Egon
    Registriert seit
    07.02.2010
    Ort
    Rheinhessen
    Beiträge
    2.194

    AW: R100GS BJ 88 LIMA

    Erst wenn unendlich angezeigt wird, ist er defekt, oder er hat einen Wackelkontakt, der im Betrieb auftritt, aber nicht bei der Messung erkannt wird. Musst wohl nach der Anleitung, gibt es in der Datenbank, Stück für Stück durchmessen.
    Gruß und viel Erfolg bei der Suche
    Egon
    Späte Freuden sind die schönsten; sie stehen zwischen entschwundener Sehnsucht und kommendem Frieden.

    (Marie von Ebner-Eschenbach)

  5. #5
    Admin Avatar von dl6dx
    Registriert seit
    19.04.2009
    Ort
    Telgte
    Beiträge
    1.038

    AW: R100GS BJ 88 LIMA

    Zitat Zitat von Xqbrick Beitrag anzeigen
    Ich habe an den Schleifringen vom Rotor 4,0 Ohm gemessen
    Hallo Artur,

    wenn du mit einem "normalen Multimeter" so niederohmige Objekte misst, kommt schnell ein nicht unerheblicher Messfehler zustande. (Du misst nämlich den Widerstand der Messleitungen und alle Übergangswiderstände mit.)

    Ein angezeigter Wert von 4,0 Ohm (statt 3,7 Ohm) ist deshalb nichts, was dich beunruhigen sollte.

    Viele Grüße

    Stefan
    Die blaue Q:
    R75/6 (1976) mit
    Doppelscheibenbremse
    und S-Cockpit
    Streckensperrungen betreffen uns alle!
    Hilf mit und werde BVDM-Mitglied!

  6. #6

    Registriert seit
    04.10.2010
    Beiträge
    33

    AW: R100GS BJ 88 LIMA

    Vielen Dank für die Hilfe, ich suche weiter.

    Gruß Artur

  7. #7
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    18.022

    AW: R100GS BJ 88 LIMA

    Zitat Zitat von Xqbrick Beitrag anzeigen
    Vielen Dank für die Hilfe, ich suche weiter.

    Gruß Artur
    Nimm das mal als Vorlage
    Messungen an der LiMa

    Hans
    R 100 GS '92 Nur eine, aber meine.

  8. #8

    Registriert seit
    04.10.2010
    Beiträge
    33

    AW: R100GS BJ 88 LIMA

    Hallo,

    noch eine Frage zu dem Messungen:
    In welchem Bereich liegt die Spannung nach der LKL, also blaue Leitung gegen Masse gemessen??

    Gruß Artur

  9. #9
    Admin Avatar von dl6dx
    Registriert seit
    19.04.2009
    Ort
    Telgte
    Beiträge
    1.038

    AW: R100GS BJ 88 LIMA

    Zitat Zitat von Xqbrick Beitrag anzeigen
    In welchem Bereich liegt die Spannung nach der LKL, also blaue Leitung gegen Masse gemessen??
    Mit "blauer Leitung" meinst du Klemme D+ (blaue Leitung von der Diodenplatte zum Regler und zur LKL im Kombiinstrument), ja?

    Bei stehendem Motor ist die Spannung an D+ ca. 1V. Die LKL leuchtet.

    Fängt die Lima an zu drehen, steigt die Spannung an D+ rasch an. Wenn die LKL erlischt, sind die Spannungen an D+ und Klemme 15 (über das Zündschloss geschaltetes Batterieplus) nahezu gleich bis gleich.

    Sobald die Spannung an D+ die Ansprechspannung (Schaltschwelle) des Reglers erreicht "drosselt" der Regler die Lima (Verringerung des Stroms durch den Rotor). Dadurch wird die Spannung der Lima begrenzt. (Genaue Werte: siehe Hans' Posting.)

    Zusammengefasst: Bei stehenden Lima hat D+ quasi 0V, bei laufender Lima bis zu 14V (Behördenregler 14,5V). Im Leerlauf, bei glimmender LKL, ist es irgendwo dazwischen (hängt von der Statorausführung und der Leerlaufdrehzahl ab).

    Viele Grüße

    Stefan
    Geändert von dl6dx (12.06.2019 um 07:50 Uhr) Grund: Messwerte präzisiert. Danke an Hans!
    Die blaue Q:
    R75/6 (1976) mit
    Doppelscheibenbremse
    und S-Cockpit
    Streckensperrungen betreffen uns alle!
    Hilf mit und werde BVDM-Mitglied!

  10. #10
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    18.022

    AW: R100GS BJ 88 LIMA

    Noch ein bischen Text von mir:

    Beim einschalten der Zündung sollte dort um die 1 Volt anliegen (Reihenschaltung Akku-Plus, LKL, Regler, Kohlen, Rotor und Akku-Minus). Zwischen LKL und D+ Anschluss runde 11 Volt, zwischen D+ und Regler/Kohlen/Rotor runde 1 Volt.

    Die Spannung gegen Masse bei einer Drehzahl von ca. 3.700 1/min sollten bei D+ (blaues Kabel) und B+ (rotes Kabel) identisch sein und bei einem Standartregeler zwischen 13,6 und 13,8 liegen (der Regler "frisst" etwas von der LiMa-Leistung).

    Hans
    R 100 GS '92 Nur eine, aber meine.

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier