Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 35
  1. #21
    Avatar von Überruhrer
    Registriert seit
    19.07.2007
    Ort
    Essen
    Beiträge
    534

    AW: Chocke - "Eigenleben" (R100CS)

    Zitat Zitat von der niederrheiner Beitrag anzeigen
    Kann 'ne ältere CS sein oder eine, wo sie nur die Lampenschale dran gedengelt haben. So gesehen ist die CS 'ne Nachfolgerin der 90S.
    Stephan
    Oder einfach eine wo man auf ein altes Luftfiltergehäuse umgebaut hat,unüblich ist das ja auch nicht gerade und optisch schöner sowieso
    Wer aufhört zu lernen, ist alt. Er mag zwanzig oder achtzig sein. Henry Ford (1863-1947)

  2. #22
    Avatar von OXY
    Registriert seit
    07.04.2013
    Ort
    Neu-Isenburg
    Beiträge
    2.204

    AW: Chocke - "Eigenleben" (R100CS)

    Zitat Zitat von Überruhrer Beitrag anzeigen
    Oder einfach eine wo man auf ein altes Luftfiltergehäuse umgebaut hat,unüblich ist das ja auch nicht gerade und optisch schöner sowieso
    Aber nicht mit Erstzulassung 4/1980
    Schöne Grüße

    Stephan

  3. #23
    Avatar von Überruhrer
    Registriert seit
    19.07.2007
    Ort
    Essen
    Beiträge
    534

    AW: Chocke - "Eigenleben" (R100CS)

    Zitat Zitat von OXY Beitrag anzeigen
    Aber nicht mit Erstzulassung 4/1980
    Warum nicht?Fummler und fuscher gibt es überall
    Wer aufhört zu lernen, ist alt. Er mag zwanzig oder achtzig sein. Henry Ford (1863-1947)

  4. #24
    Avatar von Überruhrer
    Registriert seit
    19.07.2007
    Ort
    Essen
    Beiträge
    534

    AW: Chocke - "Eigenleben" (R100CS)

    Die CS hatte meines wissens immer den neuen Luftfilterkasten
    Wer aufhört zu lernen, ist alt. Er mag zwanzig oder achtzig sein. Henry Ford (1863-1947)

  5. #25
    Avatar von OXY
    Registriert seit
    07.04.2013
    Ort
    Neu-Isenburg
    Beiträge
    2.204

    AW: Chocke - "Eigenleben" (R100CS)

    Weil die R100CS erst ab 9/1981 gebaut wurde, da kannst noch so viel rumfrickeln: Mit EZ 4/1980 ist es einfach keine.
    Geändert von OXY (12.08.2019 um 21:20 Uhr)
    Schöne Grüße

    Stephan

  6. #26
    Avatar von Nordhesse
    Registriert seit
    20.06.2019
    Ort
    Nordhessen :-)
    Beiträge
    54

    AW: Chocke - "Eigenleben" (R100S)

    Mit Eurer Hilfe herausgefunden, daß ein Fehler im Fahrzeugschein und es doch "nur" eine R 100S ist. Siehe Was für eine BMW R 100 habe ich tatsächlich?

    Da die letzten Beiträge vom eigentlichen Thread stark weggingen, nochmals der letzte Stand:

    Zitat Zitat von Nordhesse Beitrag anzeigen
    Zwischeninformation: ....Werde das wohl mal mit dem Bekannten angehen aber wohl bis nach Schotten warten (da kann ich doch nicht mit der RT auflaufen...)....
    Ich berichte dann erneut.
    Vielen Dank für Hilfe und Geduld mit einem techn. Laien
    Grüsse Marc (Nordhesse)

    Fahre viel zu selten, hänge aber an der S.
    R 100 S (seit 1986, produziert 11.1979, EZ 04.1980) / Laufleistung 60.000 KM
    R 1100 RT (seit 2018, produziert 12.1996, EZ 05.1997) / Laufleistung 43.000 KM

  7. #27
    Avatar von Nordhesse
    Registriert seit
    20.06.2019
    Ort
    Nordhessen :-)
    Beiträge
    54

    AW: Chocke - "Eigenleben" (R100S)

    Da die Arbeiten mit der RT nicht wie gewünscht liefen, war leider keine Zeit für genauere Prüfung. Sagt der Zustand der Zündkerzen etwas? Fotos sind leider nicht optimal, wenn notwendig mache ich nochmals besser:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	N01_6563_DxO-11.jpg 
Hits:	24 
Größe:	105,6 KB 
ID:	240421

    Links
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	N01_6563_DxO-11-L.jpg 
Hits:	22 
Größe:	131,6 KB 
ID:	240422

    Rechts:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	N01_6563_DxO-11-R.jpg 
Hits:	19 
Größe:	111,3 KB 
ID:	240423

    Aus Sicht meines fachkundigen Freundes sind diese mit "rehbrauner" Farbe und trocken in sehr gutem Zustand ohne Hinweis auf eine fehlerhaftes Gemisch. Seht Ihr das auch so? Einwände?
    Vielen Dank für Hilfe und Geduld mit einem techn. Laien
    Grüsse Marc (Nordhesse)

    Fahre viel zu selten, hänge aber an der S.
    R 100 S (seit 1986, produziert 11.1979, EZ 04.1980) / Laufleistung 60.000 KM
    R 1100 RT (seit 2018, produziert 12.1996, EZ 05.1997) / Laufleistung 43.000 KM

  8. #28
    Avatar von OXY
    Registriert seit
    07.04.2013
    Ort
    Neu-Isenburg
    Beiträge
    2.204

    AW: Chocke - "Eigenleben" (R100S)

    Jede Kerze für sich ist im Rahmen.

    Aber links wäre mir etwas zu dunkel, insbesondere die Differenz zw. den beiden Kerzen.

    Hast du die vielen Hinweise denn mal abgearbeitet?
    Das ist hier sonst Kaffeesatzleserei ....
    Schöne Grüße

    Stephan

  9. #29
    Avatar von mz-henni
    Registriert seit
    02.06.2015
    Ort
    Kassel
    Beiträge
    482

    AW: Chocke - "Eigenleben" (R100S)

    Aus Zündkerzen was raus zu lesen ist ,wie ich finde,heutzutage schon schwierig, aus Bildern aus der Ferne noch mehr...

    Für mein Dafürhalten sind sie sehr dunkel, aber das kann viele Ursachen haben, darunter auch die Situation, wo sie rausgedreht wurden..

    Mein Angebot, das du mit der Kiste mal vorbei kommst, steht weiterhin

    Lieben Gruß, Hendrik
    "Wer wenig denkt, irrt viel" -Albert Einstein

  10. #30
    Spassfahrer Avatar von Radi
    Registriert seit
    29.07.2008
    Ort
    59199 Bönen
    Beiträge
    300

    AW: Chocke - "Eigenleben" (R100S)

    An meiner /6 war das Problem die Züge der Chokebetätigung. Den Hebel am LuFi Gehäuse konnte ich wunderbar betätigen, aber die Drähte zu den Vergasern waren derartig verrottet, dass sie die Chokeeinstellung am Vergaser selbst nur minimal beeinflusst haben. Kann man aber einfach per Sichtprüfung checken, Motor muss dabei nicht laufen.
    Der Chokhebel am Vergaser sollte - wenn der Choke am LuFi auf "aus" steht, auch am Vergaser unten am Anschlag stehen. Wenn nicht, von Hand erstmal in Position bringen. Wenn sie dann läuft, bei Gelegenheit die Betätigungsdrähte vom Choke entweder neu einstellen, evtl auch ölen oder einfach Neue einbauen.
    Ist dies nicht die Ursache, liegt das Problem offensichtlich am Vergaser (vorausgesetzt Zündung und Ventilspiel stimmen). Sind die Vergaser auseinander gewesen, Leerlaufsystem spiegelverkehrt montiert?
    Christoph

Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier