Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18
  1. #1
    Avatar von Blue QQ
    Registriert seit
    28.09.2007
    Ort
    B.W
    Beiträge
    6.027

    Kein Zündfunken

    Gestern lief die Karre noch.
    Jetzt springt sie nicht mehr an.
    An allen 4 Kerzen kein Funken. Spannung liegt an den beiden Zündspulen an.
    Ist eine Silent Hektik verbaut.
    Vor einem 1/4 Jahr hat die Zündung schon einmal mit Aussetzer auf sich aufmerksam gemacht. Plötzlich lief sie wieder. Bis heute.
    Was sagt die Ferndiagnose?

    Manfred
    Bin ich ölig, bin ich fröhlich

  2. #2
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    34.738

    AW: Kein Zündfunken

    Schlägt der Zündfunken gegen den Tank durch? Ich weiß ja, wie eng das bei Deiner Möhre ist.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  3. #3
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    18.369

    AW: Kein Zündfunken

    Zitat Zitat von Blue QQ Beitrag anzeigen
    Gestern lief die Karre noch.
    Jetzt springt sie nicht mehr an.
    An allen 4 Kerzen kein Funken. Spannung liegt an den beiden Zündspulen an.
    Ist eine Silent Hektik verbaut.
    Vor einem 1/4 Jahr hat die Zündung schon einmal mit Aussetzer auf sich aufmerksam gemacht. Plötzlich lief sie wieder. Bis heute.
    Was sagt die Ferndiagnose?

    Manfred
    Kerzen raus, an Masse hängen, Klemme 1 an der Zündspule wegnehmen und mit einem Kabel Klemme 1 mit Masse verbinden: Gibt es nun einen Funken, Zündsteuergerät oder Signalgeber genauer betrachten.

    Hans
    Geändert von hg_filder (15.08.2019 um 18:58 Uhr) Grund: .
    R 100 GS '92 Nur eine, aber meine.

  4. #4
    Avatar von Blue QQ
    Registriert seit
    28.09.2007
    Ort
    B.W
    Beiträge
    6.027

    AW: Kein Zündfunken

    Nein. Ich habe beide Zündspulen tiefer gelegt.
    Den Tank habe ich abgenommen. Kein Kabel angescheuert. Trotzdem nix.
    Manfred
    Bin ich ölig, bin ich fröhlich

  5. #5
    Avatar von Blue QQ
    Registriert seit
    28.09.2007
    Ort
    B.W
    Beiträge
    6.027

    AW: Kein Zündfunken

    Fehler gefunden. Das Blaue Kabel (= minus) aus der Power Zündbox hatte Wackelkontakt.
    Nun brummt sie wieder
    Manfred
    Bin ich ölig, bin ich fröhlich

  6. #6
    Avatar von VV 01
    Registriert seit
    08.06.2010
    Ort
    Duisburg
    Beiträge
    1.568

    AW: Kein Zündfunken

    Zitat

    "Der Strom merkt sofort, wenn kein Kabel da ist."

    Der Irrtum wird nicht zur Wahrheit weil er sich ausbreitet und Anklang findet.
    (Mahatma Ghandi)

    http://forum.2-ventiler.de/vbgallery...alerien/VV+01/

  7. #7
    unterwegs - nicht am Ziel Avatar von Martin aus Mannheim
    Registriert seit
    03.08.2014
    Ort
    ehem. Mannheim
    Beiträge
    2.409

    AW: Kein Zündfunken

    Zitat Zitat von Blue QQ Beitrag anzeigen
    Fehler* gefunden. Das Blaue Kabel (= minus) aus der Power Zündbox hatte Wackelkontakt.
    Nun brummt [röhren trifft's wohl eher] sie wieder
    *F40: Fehler befindet sich 40 cm hinter dem Lenker
    Manfred
    Altes G'lump mit Pfuschen am Leben gehalten .
    Tu Dich mit Albert zusammen und kauft was modernes - da zeigt dir der CAN was er kann.
    Zur Not gibt's ja auch noch den Bus .
    Freut mich aber für Dich, dass der Eimer wieder läuft, kannst Dich aber trotzdem mit Albert zusammen tun......
    Gruß, Martin

    nichts wird so heiß gegessen wie es gekocht wird

  8. #8
    Avatar von Blue QQ
    Registriert seit
    28.09.2007
    Ort
    B.W
    Beiträge
    6.027

    AW: Kein Zündfunken

    Sach mal, wieso sprichst Du mit wenn es um Elektrik geht?
    Hast Du das überhaupt gelernt?

    Manfred
    Bin ich ölig, bin ich fröhlich

  9. #9
    Avatar von Albert Hille
    Registriert seit
    12.07.2008
    Ort
    Heidelberger Raum
    Beiträge
    1.259

    AW: Kein Zündfunken

    Hey Manfred, ist Martin nun unser "neues" Opfer????
    Ich wäre dafür.

    Böse Grüße
    Ich
    Albert
    (Ignisquisvir)

  10. #10
    Avatar von Blue QQ
    Registriert seit
    28.09.2007
    Ort
    B.W
    Beiträge
    6.027

    AW: Kein Zündfunken

    Alberto, der Ex Mannheimer ist überreif.
    Wann haste mal Zeit zum EM zu fahren? (EM= Ex Mannheimer)

    Manfred
    Bin ich ölig, bin ich fröhlich

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier