Ergebnis 1 bis 6 von 6
  1. #1
    Avatar von Klaus_HD
    Registriert seit
    13.08.2010
    Ort
    Heidelberg
    Beiträge
    60

    LKL brennt, Batterie wird geladen, mit ca. 17 Volt

    Ich habe an meiner R100RS Bj. 81 folgendes Problem und würde mich über Hilfe freuen :

    LKL leuchtet, wird ab ca. 2.500 U/min etwas schwächer.
    Voltmeter (Standard-BMW Armatur) zeigt 12 V an, vor 2 Wochen, als die LKL noch nicht brannte, waren es 12,5 V.
    Spannung an der Batterie bis zu 17 V (siebzehn ! ), ext. Voltmeter ist def. i.O. Die Batterie hat (offline) 12,6 V).

    Den Regler habe ich bereits getauscht und keine Änderung erfahren.

    Grüße Klaus aus Heidelberg
    Geändert von Klaus_HD (24.10.2019 um 06:48 Uhr) Grund: Ergänzung

  2. #2
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    18.345

    AW: LKL brennt, Batterie wird geladen, mit ca. 17 Volt

    Hab mal den Beitrag herausgenommen und einen eigenen gemacht.


    Messung am Akku mit einem externen Messgerät gemacht? Wenn ja, nimm mal ein anderes Messgerät (bzw. kontrolliere, ob die Batterien leer sind). Bei 17 Volt müssten dir die Glühdirnen hops gehen.

    Wenn gleiches Ergebnis, bitte mal alle Kontakte auf sicheren/festen Kontakt überprüfen, vor allem das braune zwischen dem Regler und den Kohlehalter D-.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  3. #3
    Avatar von Klaus_HD
    Registriert seit
    13.08.2010
    Ort
    Heidelberg
    Beiträge
    60

    Eicon16 AW: LKL brennt, Batterie wird geladen, mit ca. 17 Volt

    ... danke für den ersten Beitrag . Ergänzungen hierzu habe ich oben i.d. Originalbeitrag rot hinzugefügt.

    Klaus

  4. #4
    ehemals redb@ron Avatar von Desmo56
    Registriert seit
    20.04.2007
    Ort
    Eichenau / Bayern
    Beiträge
    3.420

    AW: LKL brennt, Batterie wird geladen, mit ca. 17 Volt

    Du solltes den Wechselspannungsanteil 'mal messen, evtl. hat sich ja eine
    Diode des Gleichrichters verabschiedet.

    2V-Grüße,
    Andreas

  5. #5
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    18.345

    AW: LKL brennt, Batterie wird geladen, mit ca. 17 Volt

    Hi, wichtig ist, warum die LKL leuchtet.

    Nimm mal ein Messgerät und klemme es zwischen D+ (blaues Kabel, am besten den Stecker am Regler leicht ziehen und die Messspitze an der Fahne mit dem blauen Kabel halten) und B+ / Akku Plus

    Messspitze positiv an Akku Plus, Messspitze negativ an D+ Regler, und nun das Differenzergebnis messen: Ist das Ergebnis positiv, liefert die LiMa zu wenig, d.h. im Regelkreis D+ Dioden Diodenplatte / Regler / Verkabelung Kohlehalter / Kontakte suchen. Ist das Ergenbnis negativ, dann die Plus-Dioden der Diodenplatte / Kabelweg zu Akku / Kontakte prüfen.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  6. #6
    Avatar von Klaus_HD
    Registriert seit
    13.08.2010
    Ort
    Heidelberg
    Beiträge
    60

    AW: LKL brennt, Batterie wird geladen, mit ca. 17 Volt

    Danke Andreas, danke Hans,

    ich habe heute, bei diesem wunderschönen Wetter, den prakmatischen Weg gewählt, die Diodenplatte gegen eine andere (gebrauchte) getauscht und siehe da, alles i. O. 13 Volt am Voltmeter und LKL aus.



    Nochmals Danke für Eure Hilfe.

    P.S. und wenn Ihr mal am 2. Mittwoch i.M. in Heidelberg seid, besucht unseren Stammtisch http://bmw-2ventiler.jimdo.com
    Geändert von Klaus_HD (24.10.2019 um 17:37 Uhr)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier