Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 40
  1. #1

    Registriert seit
    13.09.2019
    Ort
    Bautzen
    Beiträge
    11

    Schlechter Kaltstart und Leerlaufprobleme

    Hallo liebe Leute,

    ich bin neu hier im Forum und das ist mein erster Beitrag hier. :)

    Momentan plane ich einen Umbau an meiner R100RT. Vorher wollte ich aber gewährleisten das sie auch 1a funktioniert. Ich habe vor kurzem die Vergaser regeneriert und mit neuen Dichtungen,Membranen, Nadeln & Nadeldüsen und Schwimmern versehen.

    Wie auch vor dieser Überholung springt die Kuh aber nicht sonderlich gut an. Man muss sie schon sehr betteln und mit Choke und Gas spielen um sie 2 min am Leben zu erhalten bevor man ohne gezogenen Choke, oder zumindest auf erster Stufe, losfahren kann.

    Wenn sie warm ist, läuft sie unter Last super und auch besser als vor der Vergaserüberarbeitung. Allerdings kommt dann ein zweites Problem hinzu. Beim Abtouren fällt die Leerlaufdrehzahl oft sehr tief ab, sodass sogar die Öldruck Kontrolllampe kurz aufleuchtet. Dann fängt Sie sich wieder und läuft entspannt bei knapp 1000 1/min.

    Ich kann mit dem Fehlerbild leider nicht wirklich etwas anfangen, da ich ja gerade erst beginne an der Kuh zu schrauben und unbedingt Erfahrung damit sammeln möchte! Vielleicht habt ihr ja eine Idee was ich noch überprüfen könnte.

    Vielen dank für die hoffentlich kommende Hilfe

  2. #2

    Registriert seit
    18.02.2019
    Beiträge
    408

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Wenn Du es gefunden hast, sag Bescheid. Macht meine Monolever-RT so ziemlich genau so, und die Vergaser wurden bei RedBaron überholt. Anspringen mit vollem Choke (egal welche Temperatur) passiert sofort, danach Gefummel mit Gas und Choke bis die Kiste bisschen warmgeworden ist. Danach alles bestens.

    Vergaser überholt, neue Gummis am Vergaser (Motor- und Lufi-Seite).

    Martin

    Ach so: Herzlich Willkommen!

  3. #3
    Avatar von glowin
    Registriert seit
    20.08.2018
    Ort
    nördlich von Hannover
    Beiträge
    39

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Zitat Zitat von MartinBZ Beitrag anzeigen
    ... fällt die Leerlaufdrehzahl oft sehr tief ab, sodass sogar die Öldruck Kontrolllampe kurz aufleuchtet. Dann fängt Sie sich wieder und läuft entspannt bei knapp 1000 1/min.

    ...
    Bist du sicher das es die Öldruckleuchte und nicht Ladekontrollleuchte ist?
    Da sind schon mehrere drauf reingefallen.

    Gruss
    Burkhard

  4. #4
    ehemals redb@ron Avatar von Desmo56
    Registriert seit
    20.04.2007
    Ort
    Eichenau / Bayern
    Beiträge
    3.421

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Wenn Du den Leerlauf und die Gemisch-Einstellung bei warmen Motor durchführst und die
    Vergaser gut synchronisiert sind, sollte die Leerlaufdrehzahl um die 1000 Upm
    liegen und nicht so tief abfallen.

    Starten tut der Motor NUR mit dem Startvergaser ! Am Gas "spielen" bringt
    gar nix dabei !

    2V-Grüße,
    Andreas

  5. #5
    Avatar von mz-henni
    Registriert seit
    02.06.2015
    Ort
    Kassel
    Beiträge
    470

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Wenn sie warm ist, läuft sie unter Last super und auch besser als vor der Vergaserüberarbeitung. Allerdings kommt dann ein zweites Problem hinzu. Beim Abtouren fällt die Leerlaufdrehzahl oft sehr tief ab, sodass sogar die Öldruck Kontrolllampe kurz aufleuchtet. Dann fängt Sie sich wieder und läuft entspannt bei knapp 1000 1/min.
    Könnte zu fettes Leerlaufgemisch sein..dreh mal die Schraube ne 1/8 bis 1/4 Umdrehung rein.

    Wie auch vor dieser Überholung springt die Kuh aber nicht sonderlich gut an. Man muss sie schon sehr betteln und mit Choke und Gas spielen um sie 2 min am Leben zu erhalten bevor man ohne gezogenen Choke, oder zumindest auf erster Stufe, losfahren kann.
    Hast du die kleine Düse (oder Bohrung, je nach Ausführung) in der Schwimmerkammer, wo der Startvergaser seinen Sprit her bekommt, mal kontrolliert..?Drehschieber ist seitenkorrekt zusammen und eingebaut?

    Gruß, Hendrik
    "Wer wenig denkt, irrt viel" -Albert Einstein

  6. #6

    Registriert seit
    18.02.2019
    Beiträge
    408

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Zitat Zitat von Desmo56 Beitrag anzeigen
    Starten tut der Motor NUR mit dem Startvergaser ! Am Gas "spielen" bringt
    gar nix dabei !
    Ohne die Diskussion klauen zu wollen: meine macht das nicht. Anspringen ja (es kommen beim Druck auf den Starterknopf 1-2 Zündungen), aber laufen... nein. Wenn man nicht sofort Gas gibt steht die Fuhre wieder. Entweder 1-2min am Gas und Choke spielen, bis sie auch im Leerlauf weiterläuft oder sofort losfahren.

    Martin

  7. #7
    Avatar von OXY
    Registriert seit
    07.04.2013
    Ort
    Neu-Isenburg
    Beiträge
    2.177

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Moin Martin - und herzlich willkommen.

    Wenn du etwas mehr über deine Schraubererfahrung und auch dein Modell schreibst, dann ist es leichter dir zu helfen.

    Da der Vergaser frisch von Redbaron überholt wurde, würde ich den mal einen Moment lang ausschließen - nicht aber falsche Montage (wäre jedoch eher ein Anfängerthema)

    Checks:
    - Chokezüge sind richtig eingebaut und bewegen den Chokehebel, synchron und bis zum Anschlag?
    - Mal Schwimmer abnehmen: Vergaser ist nicht schon wieder mit Dreck aus dem Tank zugesetzt?
    - Du hast nicht nochmal Einzelteile des Vergaseres demontiert, Choke z.B.?
    - Vergaser sitzen fest, Flansche fest am Kopf, Gummis sind dicht?
    - du hast erst Zündung/Ventile - und dann bei warmem Motor den Vergaser eingestellt?
    - Gemischschrauben sprechen wirklich an? Halbe Umdrehung mehr raus hast du probiert?


    Es gibt noch viel mehr nachgelagerte Punkte, aber fang doch mal damit an.

    Good luck :-)
    Schöne Grüße

    Stephan

  8. #8

    Registriert seit
    13.09.2019
    Ort
    Bautzen
    Beiträge
    11

    Eicon16 AW: Schlechter Kaltstart und Leerlaufprobleme

    @ MartinJ: Wir scheinen nicht nur den Namen, sondern auch das gleiche Problem zu haben also wird uns hoffentlich beiden geholfen

    @glowin: bitte Entschuldige ich habe es nochmals geprüft und es ist tatsächlich die Generator Leuchte! Rote Lampen machen halt gleich Angst

    @mz-henni: die Idee die Umluftschraube hineinzuziehen war sehr gut! Zwar ist es jetzt auch deutlich wärmer draußen als beim letzen Versuch, aber die Kuh ist deutlich besser und zur Abwechslung auch ohne Gas angesprungen Allerdings knallt sie jetzt beim Abtouren kleine Fehlzündungen raus ist das normal? (Habe keinen Sammler mehr als Dämpfer)

    @OXY: Schraubererfahrung habe ich seit meinem 13. Lebensjahr an diversen Simson & MZ Modellen gesammelt, welche zum Teil komplett zerlegt und restauriert wurden (inkl. Motor) Ich möchte prinzipiell alles selber verstehen und auch schrauben. :) Mit 18 folgte dann eine BMW K100 welche ich auch jetzt noch besitze und nun ja auch fahren darf. An dieser wurden dann typische arbeiten wie Gummiteile erneuern ,Ventile einstellen, Synchronisieren, Bremsen überarbeiten usw. durchgeführt. Vor knapp einem Jahr habe ich mir die Kuh gegönnt und bin seitdem problemlos mit ihr gefahren. Ich fange als erst jetzt an die Technik der R-Reihe genauer unter die Lupe zu nehmen!

    Es ist eine R100RT Classic BJ96 Monolever mit 60PS und 32er Bing Vergasern

    Mein Vergaser wurde von mir selbst überholt! Wir sind 2 Martins mit ähnlichem Problemen.

    Deine Punkte gehe ich nochmal durch, meine aber sie alle geprüft/so umgesetzt zu haben!

    Zündung habe ich nicht geprüft, da ich noch keine Stroboskoplampe besitze, aber den Rest habe ich nach der Anleitung aus der Datenbank umgesetzt!

    Vielen Dank schonmal an alle

  9. #9

    Registriert seit
    13.09.2019
    Ort
    Bautzen
    Beiträge
    11

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Da das Problem durch die Luftgemisch schraube besser wurde mal die Frage an alle: wie stellt man das vernünftig ein?
    Mit dem Drehen bis die Drehzahl ansteigt das habe ich versucht, aber anscheinend war das ja weniger erfolgreich. Zudem läuft meine Kuh bei 1000 1/min auch nicht wie ein Uhrwerk an dem man die kleinste Drehzahländerung hört, sondern ruckelt und stottert schon so das ein oder andere mal kurz zwischendurch.

    Ich würde die Schrauben jetzt noch weiter eindrehen wollen, aber wann ist das Gemisch zu mager?

  10. #10
    Avatar von Luggi
    Registriert seit
    04.10.2007
    Ort
    Stormarn
    Beiträge
    17.513

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Zitat Zitat von MartinBZ Beitrag anzeigen
    .......

    @mz-henni: die Idee die Umluftschraube hineinzuziehen war sehr gut! Zwar ist es jetzt auch deutlich wärmer draußen als beim letzen Versuch, aber die Kuh ist deutlich besser und zur Abwechslung auch ohne Gas angesprungen Allerdings knallt sie jetzt beim Abtouren kleine Fehlzündungen raus ist das normal? (Habe keinen Sammler mehr als Dämpfer)

    ......
    Wie steht es um das Ventilspiel und die daraufhin notwendige grundsätzliche Einstellung der Vergaser?


    Freundlicher Gruß

    Matthias

    Glückswachstumsgebiet

Seite 1 von 4 123 ... LetzteLetzte

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier