Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 40
  1. #11

    Registriert seit
    13.09.2019
    Ort
    Bautzen
    Beiträge
    11

    AW: Schlechter Kaltstart und Leerlaufprobleme

    @Luggi: Das Ventilspiel wurde auf 0,1 bzw. 0,2mm vor dem ersten Start mit den "neuen" Vergasern eingestellt! Ebenso wurde das Kipphebelaxialspiel korrigiert.
    Danach Warmfahren und mittels Böhm Synchronuhren Drosselklappen, Luftschrauben(wie gesagt das ging eher schlecht als recht) und die Gaszüge synchronisiert.

    Ich habe es zwar das erste mal gemacht, aber es hat eigentlich ganz gut geklappt.

    Die Chokezüge habe ich mit "Augenmaß" so eingestellt das sie sowohl komplett geschlossen (ca. 1mm Spiel) sind wenn der Choke nicht betätigt wird, als auch ganz leicht am Anschlag anstoßen wenn er sich auf der 2. Stufe befindet.

  2. #12
    Avatar von OXY
    Registriert seit
    07.04.2013
    Ort
    Neu-Isenburg
    Beiträge
    2.176

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Zitat Zitat von MartinBZ Beitrag anzeigen
    Es ist eine R100RT Classic BJ96 Monolever mit 60PS und 32er Bing Vergasern

    Mein Vergaser wurde von mir selbst überholt! Wir sind 2 Martins mit ähnlichem Problemen.

    Deine Punkte gehe ich nochmal durch, meine aber sie alle geprüft/so umgesetzt zu haben!
    Ah, das hatte ich falsch mitbekommen, wenn du die Vergaser selbst revidiert hast, dann gibt es zunächst 2 Punkte:
    - Choke falsch montiert? -> s. Datenbank
    - Vergaser mit Ultraschall und/oder Druckluft vom Sabber in den feinen Querkanälen geeinigt? (-> s. meine Frage ob die Gemischschrauben reagieren)
    Geändert von OXY (24.10.2019 um 14:20 Uhr)
    Schöne Grüße

    Stephan

  3. #13

    Registriert seit
    13.09.2019
    Ort
    Bautzen
    Beiträge
    11

    AW: Schlechter Kaltstart und Leerlaufprobleme

    @OXY Choke ist richtig montiert, also sowohl die Wellen auf der richtigen Seite, als auch der Körnerpunkt in Richtung des Bowdenzughebels.

    Der komplette Vergaser wurde mit Vergaserreiniger und Druckluft gereinigt. Falls sich die Ursache nicht finden lässt werde ich das auch nochmals wiederholen. Aber wir sind ja auf einem guten Weg.

    Die Gemischschrauben habe ich, wie mz-henni meinte vor kurzem 1/8 Umdrehung hinein gedreht und sofort ein besseres Ergebnis erzielt. Ich nehme also an sie reagieren und das der Fehler auch da liegt, daher meine Frage zum korrekten Einstellen.

    Meine Vermutung vor der Fragestellung lag eigentlich auf Hallgeber/Zündung da das zu tiefe Abtouren nur geschieht wenn man über 3000 1/min kommt. Somit dachte ich die Zündverstellung hängt ein wenig. Da nun aber die Gemischschrauben Wirkung gezeigt haben, behandeln wir erstmal diese Baustelle :)

  4. #14
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    18.362

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Hallo,

    bei meinen Motorräder mit 32mm BING brauche ich nur die Starterknopf anzusehen und schon läuft der Motor. Die Gasstellung beim starten ganz zu, Chocke voll gezogen. Die Leerlaufdrehzahl läßt sich mit dem Chocke regulieren? Das Benzin steht in der Schwimmerkammer 13-16mm hoch auf beiden Seiten? Die Drosselklappen müßen praktisch ganz schließen, sonst funktioniert der Chocke nicht.

    Gruß
    Walter
    Ignitech Zündung aktuell => Einbausatz-für-Ignitech-Zündung

    Reise vor dem Sterben, sonst reisen deine Erben.

  5. #15
    Avatar von Luggi
    Registriert seit
    04.10.2007
    Ort
    Stormarn
    Beiträge
    17.491

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Zitat Zitat von MartinBZ Beitrag anzeigen
    @OXY ........ Ich nehme also an sie reagieren und das der Fehler auch da liegt, daher meine Frage zum korrekten Einstellen.

    ..........
    Da liegt vielleicht der Kasus Knacktus.

    Die Einstellung muss mit der Reaktion erfolgen, wie sonst willst Du das Leerlaufgemisch richtig hinbekommen?


    Freundlicher Gruß

    Matthias

    Glückswachstumsgebiet

  6. #16
    Avatar von Kairei
    Registriert seit
    15.09.2016
    Ort
    Hunsrückrand
    Beiträge
    3.087

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Hallo,

    ich würde mir nicht die Grundeinstellung verjagen nur um das Anspringen zu verbessern.
    Stell mal mit gut warmen Motor die Vergaser ein, d.h. die Gemischregulierschraube auf maximale Drehzahl, dann erst synchronisieren.
    Wenn du die einfach "blind" abmagerst machst du nichts besser. Eine viertel Umdrehung dort ist ne Welt!
    Du kannst da nach optimaler Justage maximal mal einen "Ticken" rein oder rausdrehen um bei Problemfällen die Synchronisation feinzutunen.
    Sobald die aber patscht ist die zu mager und du hast dann auch keinen stabilen Leerlauf.
    Meine Q springt eigentlich immer sofort an und läuft dann circa 20 Sekunden auf voll Choke, dann muß ich nachregulieren sonst dreht sie hoch und wird unruhig.
    Ich fahr dann los und nach 150 Metern (der ersten Kreuzung) kann ich eigentlich immer den Choke rausnehmen.
    Natürlich ist die Chokeregulierung manchmal etwas tricky, weil recht grob. Mir passiert es auch manchmal das die Q ausgeht, wenn ich nicht schnell genug bin z.B. noch am Helm rumnestele etc. Ist halt kein Einspritzer.

    Ein nervöses Startverhalten nervt aber maximal einmal, beim (Los)Fahren, ein zu fett oder mager eingestellter Motor nervt während der ganzen Fahrt!

    Gruß

    Kai
    G/S Treiber,
    verflossene Liebschaften:Zündapp GTS 50, RD 350, XT 500, Laverda 10003C, Yamaha XV 550, Yamaha TR1, BMW R80/7

  7. #17
    Avatar von GS_man
    Registriert seit
    10.10.2007
    Ort
    Albig
    Beiträge
    335

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Zitat Zitat von MartinBZ Beitrag anzeigen
    Wenn sie warm ist, läuft sie unter Last super und auch besser als vor der Vergaserüberarbeitung. Allerdings kommt dann ein zweites Problem hinzu. Beim Abtouren fällt die Leerlaufdrehzahl oft sehr tief ab, sodass sogar die Öldruck Kontrolllampe kurz aufleuchtet. Dann fängt Sie sich wieder und läuft entspannt bei knapp 1000 1/min.

    Das ist nach meinem Kenntnisstand das sichere Zeichen für ein zu mageres Gemisch.
    Bitte die Leerlauf-Gemischschraube(n) mindestens eine halbe umdrehung rausdrehen.


    mfg GS_man
    Backup not found:
    A>bort R>etry P>anic?

    PS: Ich nehme mich selbst nicht ernst, Du bist selbst schuld, wenn Du es tust!

  8. #18
    Avatar von mz-henni
    Registriert seit
    02.06.2015
    Ort
    Kassel
    Beiträge
    470

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Moin, ich stelle die Gemischschrauben folgendermassen ein: Von der Grundeinstellung aus langsam reindrehen, wirklich langsam und stückweise, bis der Zylinder anfängt, rumpelig zu laufen und einzelne Aussetzer hat. Dann sofort stoppen mit drehen umd wieder einen Hauch raus. Zuviel raus provoziert das von dir beschriebene Verhalten. Wenn es im langen Schiebebetrieb mal kurz im Sammler zischt, nehme ich das gerne hin als Magergrenze.
    Anspringen ist bei mir auch Motorrad/Vergasermodellindividuell..die R75 startet auch mal völlig ohne Gas und läuft dann brav mit Choke, die GS mit den späten 40ern brauch ein klein wenig Gas..Solange es beim ersten Startversuch und bei egal welcher Temperatur klappt, bin ich zufrieden.

    Hast du bei deiner Reinigung die DK-Welle ausgebaut, O-Ringe ersetzt und die Drosselklappen wieder sauber ausgerichtet?

    Gruss, Hendrik
    Geändert von mz-henni (25.10.2019 um 08:45 Uhr)
    "Wer wenig denkt, irrt viel" -Albert Einstein

  9. #19
    Avatar von Luggi
    Registriert seit
    04.10.2007
    Ort
    Stormarn
    Beiträge
    17.491

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Zitat Zitat von mz-henni Beitrag anzeigen
    Moin, ich stelle die Gemischschrauben folgendermassen ein: Von der Grundeinstellung aus langsam reindrehen, wirklich langsam und stückweise, bis der Zylinder anfängt, rumpelig zu laufen und einzelne Aussetzer hat. Dann sofort stoppen mit drehen umd wieder einen Hauch raus. Zuviel raus provoziert das von dir beschriebene Verhalten. Wenn es im langen Schiebebetrieb mal kurz im Sammler zischt, nehme ich das gerne hin als Magergrenze.
    Anspringen ist bei mir auch Motorrad/Vergasermodellindividuell..die R75 startet auch mal völlig ohne Gas und läuft dann brav mit Choke, die GS mit den späten 40ern brauch ein klein wenig Gas..Solange es beim ersten Startversuch und bei egal welcher Temperatur klappt, bin ich zufrieden.

    Hast du bei deiner Reinigung die DK-Welle auagebaut, O-Ringe ersetzt und die Drosselklappen wieder sauber ausgerichtet?

    Gruss, Hendrik
    Genau. Das Drehen der Gemischregulierschrauben bildet ein kleines „Fenster“ in dem der Motor gut läuft. Ich bevorzuge dann die Richtung „mager“.


    Freundlicher Gruß

    Matthias

    Glückswachstumsgebiet

  10. #20
    Avatar von OXY
    Registriert seit
    07.04.2013
    Ort
    Neu-Isenburg
    Beiträge
    2.176

    AW: Schlechter Kaltstart und Leerlaufprobleme

    @martin:

    Du sagst, du hast mit Böhm-Uhren eingestellt:
    Was sagten die denn beim Abtouren?
    Hast du sie mal mit auf Fahrt genommen?

    Viele Fehler lassen sich scheinbar gegenkorrigieren. Man stellt mit Uhren leicht mal bei null- oder geringer Last das Standgasfenster schön, fahren tut sie dann immer noch nicht besser.
    Check unbedingt noch mal, wie sensibel die Gemischschrauben li+re regieren.

    Bzgl. "Mager": Nebenluft hattest du ja ausgeschlossen ...?!
    Schöne Grüße

    Stephan

Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier