Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 40
  1. #21
    Avatar von Schnürli
    Registriert seit
    25.06.2017
    Ort
    Bayreuth
    Beiträge
    10

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Hallo zusammen,
    ich hatte das gleiche Problem bei meiner Mystic BJ 1996. Bei km 48000 gr. Service selbst gemacht - alles eingestellt, im Winter Ckokedichtung erneuert - Zündkerzen etwas hell - im Sommer einmal Korsika und zurück, dann einmal Pässe bis zum Gardasee und zurück - lief prima - bei 56 500 km wieder Ventile einstellen und Öl mit Filter neu - alles gut. Dann vor zwei Wochen Startschwierigkeiten bei km 57 500 - genau wie oben beschrieben.
    Alles probiert - Vergaserschwimmerkammern mit Startdüsen kontrolliert, Chokeeinstellung, Ventileinstellung - 1/4 Drehung Gemischregulierschraube auf - alles nicht´s gebracht - zuletzt neue Zündkerzen ausprobiert und die Q war auf den ersten Drücker da!

    Kann es sein, dass die Zündkerzen nach knapp 10.000 km hinüber sind??
    Bei meiner Q scheint das jedenfalls der Grund gewesen zu sein.

    Viele Grüße, Ulli

  2. #22

    Registriert seit
    13.09.2019
    Ort
    Bautzen
    Beiträge
    11

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Erstmal Danke für die vielen Antworten!
    Ich werde erst nächste Woche wieder zum Schrauben kommen und eine erneute Einstellung vornehmen. Ich lasse euch wissen was ich gemacht habe und ob es was gebracht hat!

    Die Drosselklappen wurden ebenfalls ausgebaut um den O-Ring der Drosselklappenwelle zu erneuern. Die Wellen wurden beide erneuert und die Drosselklappen mit neuen Schrauben (natürlich auch hochfestem Loctite) wieder befestigt. Dabei bildete sich ein gleichmäßiger Spalt. Ich nehme dennoch an das sie noch ein paar km brauchen um sich wieder vollständig anzupassen!

    Die Böhm Uhren tourten völlig synchron ab! Sie mit auf die Fahrt zu nehmen erscheint mir zwar logisch, aber ist mir erstmal zu riskant, da es sich um hochsensible Messinstrumente handelt, die ja auch ne Mark kosten.
    Ich könnte auch ein Video machen. Kann man das hier hochladen?

    Wie sensibel müssen die Gemischschrauben denn sein? und müssen beide Vergaser komplett identisch reagieren oder kann es sein das die Schraube bei einem komplett anders steht?

    Zündkerzen haben erst 3000km gesehen.

    Danke und Gruß Martin

  3. #23
    Avatar von Kairei
    Registriert seit
    15.09.2016
    Ort
    Hunsrückrand
    Beiträge
    3.075

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Hallo,

    Was verstehst du unter völlig anders?
    Natürlich stehen die nicht absolut gleich, aber wenn du eine über ne halbe oder ganze Umdrehung mehr rein- oder rausdrehen musst hast du ein anderes Problem als die Einstellung.
    Lass die Uhren mal im Schrank und stell die Q erst mal nach Gehör ein.
    Die Feinarbeit kannst du machen wenn sie gut läuft und stabiles Standgas hat.

    Gruß

    Kai
    G/S Treiber,
    verflossene Liebschaften:Zündapp GTS 50, RD 350, XT 500, Laverda 10003C, Yamaha XV 550, Yamaha TR1, BMW R80/7

  4. #24
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    18.341

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Zitat Zitat von MartinBZ Beitrag anzeigen
    Die Drosselklappen wurden ebenfalls ausgebaut um den O-Ring der Drosselklappenwelle zu erneuern. Die Wellen wurden beide erneuert und die Drosselklappen mit neuen Schrauben (natürlich auch hochfestem Loctite) wieder befestigt. Dabei bildete sich ein gleichmäßiger Spalt. Ich nehme dennoch an das sie noch ein paar km brauchen um sich wieder vollständig anzupassen!
    Hallo,

    nach dem Einbau der Drosselklappen darf kein Spalt entstehen! Das scheint das Problem zu sein.

    Gruß
    Walter
    Ignitech Zündung aktuell => Einbausatz-für-Ignitech-Zündung

    Reise vor dem Sterben, sonst reisen deine Erben.

  5. #25
    Avatar von kunzumla
    Registriert seit
    02.07.2011
    Ort
    Stadtrand Hamburg
    Beiträge
    524

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Da passt sich nichts an.

    Gruß Bernhard
    R 100GS PD Classic

  6. #26
    Avatar von mz-henni
    Registriert seit
    02.06.2015
    Ort
    Kassel
    Beiträge
    467

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Wie schon beschrieben, da passt sich nichts an, die müssen so gut als möglich sitzen, Ziel ist beim ausrichtem gegen Licht möglichst viel DunkelheitIch Schraube die beiden kleinen Schrauben immer sanft ein, so, das ich die Drosselklappe noch ausrichten kann. Dann gegen Licht auf kleinsten Spalt/beste Position, DK-Welle festhalten und eine Schraube festziehen. Die andere, noch lockere Schraube einkleben und anziehen, dann die andere.

    Drosselklappen verschleissen auch durch Spiel in der Drosselklappenwelle und sind daher, wenn sie wieder verwendet werden, möglichst an ihrer ursprünglichen Seite einzubauen (also vom rechten Vergaser nicht nach links und vice versa)..

    Gruss, Hendrik
    "Wer wenig denkt, irrt viel" -Albert Einstein

  7. #27

    Registriert seit
    13.09.2019
    Ort
    Bautzen
    Beiträge
    11

    AW: Schlechter Kaltstart und Leerlaufprobleme

    @Kairei: Noch verstehe ich nichts darunter ich wollte nur wissen wie streng man das nehmen muss. Ich werde erstmal nach Gehör einstellen! Mal sehen wann ich dazu komme, denn es wird ja jetzt zeitig dunkel.


    Zum Spalt der Drosselklappen:
    Ich habe mal den original Wortlaut der Reperaturanleitung hier aus der Datenbank herausgesucht und hoffe ich darf wörtlich zitieren: "Drosselklappe so positionieren, dass diese gleichmäßig rundum gegen das Gehäuse abdichtet. Zum Test den Vergaser von hinten auf eine Lichtquelle ausrichten: wenn ringsum ein gleich großer Lichtspalt sichtbar ist, ist die Drosselklappe richtig ausgerichtet.

    Genau so wurde es ausgeführt es ist ringsum ein minimaler Lichtspalt und die Klappen sitzen schön und sind leichtgängig. Position und Seite der Drosselklappen wurden natürlich notiert und nicht verwechselt sondern genau so wieder eingebaut.


    Wie gesagt die Gemischschrauben waren beide noch auf Grundeinstellung, da ich das einstellen nicht hinbekommen habe (jetzt weiß ich ja besser wie es geht) Ich habe die auch immer gleich in viertel Umdrehungen verdreht muss ich gestehen deswegen erhoffe ich mir da eine Verbesserung!

    Außerdem habe ich gelernt das wenn die Kuh Patscht das Gemisch zu mager ist... Ich muss zugeben, dass ich genau das Gegenteil vermutet hatte -> Gemisch zu fett = Fehlzündung, da zu viel Sprit in den Abgasstrom gelangt

    Bedeutet ich bin schonmal wesentlich schlauer als vorher und werde einen zweiten Versuch wagen!

  8. #28
    Avatar von OXY
    Registriert seit
    07.04.2013
    Ort
    Neu-Isenburg
    Beiträge
    2.175

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Zitat Zitat von MartinBZ Beitrag anzeigen
    Wie gesagt die Gemischschrauben waren beide noch auf Grundeinstellung, da ich das einstellen nicht hinbekommen habe (jetzt weiß ich ja besser wie es geht) Ich habe die auch immer gleich in viertel Umdrehungen verdreht muss ich gestehen deswegen erhoffe ich mir da eine Verbesserung!

    Was genau meinst du mit "nicht hinbekommen"?
    Wenn es bedeutet, dass ein Rein-oder Rausdrehen der Gemischschraube auf einer Seite keine Änderung des Motorlaufes bewirkt, dann ist da was im Argen, vmtl. die feinen Kanäle dahinter verdreckt/verstopft. Dann ist eine Einstellung nicht möglich - und dies wirkt sich auf den gesamten unteren Drehzahlbereich, Standgas UND Teillast aus.
    Schöne Grüße

    Stephan

  9. #29

    Registriert seit
    11.06.2019
    Ort
    71522
    Beiträge
    16

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Der Rand der Drosselklappen ist abgeschrägt (s.a. Dokumentation hier im Forum). Mir ist es einmal passiert, dass ich aus Versehen eine Drosselklappe falsch eingebaut habe (der Rand der Drosselklappe lag in geschlossenem Zustand nicht parallel zur Vergaserwand). Gleichlauf der Vergaser ab ~3000 U/Min war ok, aber der Leerlauf war nicht einzustellen.

  10. #30
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    18.341

    AW: Schlechter Kaltstart und Leerlaufprobleme

    Hallo,

    von so einem schlichten Fehler gehe ich nicht aus. Wenn die Drosselklappe nicht dicht schließt geht der Startvergaser nicht.

    Gruß
    Walter
    Ignitech Zündung aktuell => Einbausatz-für-Ignitech-Zündung

    Reise vor dem Sterben, sonst reisen deine Erben.

Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier