Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20
  1. #11
    Avatar von R100rsfahrer
    Registriert seit
    03.12.2016
    Ort
    Oberfranken
    Beiträge
    1.060

    AW: Zündung setzt aus, läuft nur auf einem Zylinder

    Zitat Zitat von northpower Beitrag anzeigen
    Hallo Oliver
    du hast ums Mitdenken gebeten:

    1. ich glaube du hast keine PVL sondern der TEC-Ersatz stimmt hast Recht.
    2. hast du einfach mal andere Kerzen versucht ?
    das ist ein Versuch wert
    Dankeschön
    Viele Grüße Oliver

  2. #12
    Avatar von R100rsfahrer
    Registriert seit
    03.12.2016
    Ort
    Oberfranken
    Beiträge
    1.060

    AW: Zündung setzt aus, läuft nur auf einem Zylinder

    Zitat Zitat von Kairei Beitrag anzeigen
    Hallo.Oliver,

    mach doch einfach mal das ganze Gelerch neu. Also Zündkabel, Stecker und Kerzen. Wenn dir der Stecker zetbröselt ist, ist der Rest auch Rott.
    Das kostet nicht viel Arbeit und Geld und du hast ne sichere Ausgangslage.
    Wenn du einen Funken rechts hast, dann hast du ihn bei ner Doppelzündspule auch links!
    Also erstmal drinlassen.
    Interessant wird es erst wenn es dann immer noch nicht funzt.

    Gruß

    Kai
    Hallo Kai,
    Der Stecker ist zerbrochen, ich würde mal sagen Gewalteinwirkung von oben drauf. Warum, keine Ahnung ist auch egal.
    Zündgeschirr ist im Frühling komplett neu.
    Wundert mich auch warum links nix kommt!
    Mal gucken bekommen wir schon raus was da hat. Hatte heut leider 0 Zeit....
    Viele Grüße Oliver

  3. #13
    Avatar von R100rsfahrer
    Registriert seit
    03.12.2016
    Ort
    Oberfranken
    Beiträge
    1.060

    AW: Zündung setzt aus, läuft nur auf einem Zylinder

    Zitat Zitat von FrankR80GS Beitrag anzeigen
    Bei entstörten Steckern lohnt es sich den Widerstand nachzumessen. Ich hatte mal einen Stecker mit ca. 30 kOhm Widerstand (mit Multmeter gemessen). Das äußerte sich in merkwürdigen Vibrationen, wahrscheinlich wegen unregelmäßigen Zündaussetzern.
    Das ist mir neu, sind NGK vom Polo, werde ich mal messen....
    Viele Grüße Oliver

  4. #14
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    41.047

    AW: Zündung setzt aus, läuft nur auf einem Zylinder

    Zitat Zitat von R100rsfahrer Beitrag anzeigen
    Danke für den Hinweis.
    Allerdings -das unreflektierte Zitieren von Beiträgen hilft dir hier ganz sicher nicht.
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  5. #15
    Avatar von R100rsfahrer
    Registriert seit
    03.12.2016
    Ort
    Oberfranken
    Beiträge
    1.060

    AW: Zündung setzt aus, läuft nur auf einem Zylinder


    Ich habe erst schreiben wollen, " .... trifft dass auch auf die ersten BMW Doppelzündspulen zu?..."


    Alles gut, "ich werde Schwein töten auch wenn quickt" bis jetzt habe ich jeden Kupferwurm gefunden. Wäre nicht die erste ZSp, die ich verrecken sehen habe.
    Original ist mir eigentlich wurscht, da bin ich Pragmatisch. Wenn der Kontakt nicht richtig funktioniert, weil alt und ausgeleiert, kommt eine andere Zündung rein. Meine alten Bosch würde ich nicht bei Feuchtigkeit über den Weg trauen, die Isolatoren sind ziemlich rissig.
    Viele Grüße Oliver

  6. #16
    Avatar von Nils
    Registriert seit
    05.08.2014
    Ort
    Eisenach
    Beiträge
    417

    AW: Zündung setzt aus, läuft nur auf einem Zylinder

    Zitat Zitat von northpower Beitrag anzeigen
    ...
    2. hast du einfach mal andere Kerzen versucht ?
    Hast du das mal getan?
    Schöne Grüße
    Nils


  7. #17

    Registriert seit
    15.11.2009
    Beiträge
    380

    AW: Zündung setzt aus, läuft nur auf einem Zylinder

    oder du hältst mal das Zündkabel direkt ohne Kerzenstecker
    an Masse und orgelst mal.
    Hans.

  8. #18
    Avatar von R100rsfahrer
    Registriert seit
    03.12.2016
    Ort
    Oberfranken
    Beiträge
    1.060

    AW: Zündung setzt aus, läuft nur auf einem Zylinder

    Dankeschön, brauche erst mal ein paar Teile und schneie morgen mal beim Boschdienst ein, ich berichte, wenn ich den Fehler gefunden habe melde ich mich, versprochen.
    Viele Grüße Oliver

  9. #19
    Avatar von GS_man
    Registriert seit
    10.10.2007
    Ort
    Albig
    Beiträge
    340

    AW: Zündung setzt aus, läuft nur auf einem Zylinder

    Zitat Zitat von Kairei Beitrag anzeigen
    Wenn du einen Funken rechts hast, dann hast du ihn bei ner Doppelzündspule auch links!
    Sorry kann ich so nicht stehen lassen.
    Wenn die Zündspule einen "kurzen" (masseschluss der Sekundärwicklung) hat, kann je nachdem an welcher Stelle der ist, auch durchaus nur eine Seite funken.
    Alles schon dagewesen.
    Kann man aber rausmessen. Einfach von Zündkerzenstecker gegen Masse.

    mfg GS_man
    Geändert von GS_man (29.10.2019 um 16:08 Uhr)
    Backup not found:
    A>bort R>etry P>anic?

    PS: Ich nehme mich selbst nicht ernst, Du bist selbst schuld, wenn Du es tust!

  10. #20
    Avatar von Kairei
    Registriert seit
    15.09.2016
    Ort
    Hunsrückrand
    Beiträge
    3.148

    AW: Zündung setzt aus, läuft nur auf einem Zylinder

    Ok,

    wieder was gelernt.
    Ich kenne immer nur komplett defekte.
    Aber in diesem Falle hat man das ja schnell gefunden, wie schon von Egon erwähnt einfach komplett rechts und links umstecken.

    Gruß

    Kai
    G/S Treiber,
    verflossene Liebschaften:Zündapp GTS 50, RD 350, XT 500, Laverda 10003C, Yamaha XV 550, Yamaha TR1, BMW R80/7

Seite 2 von 2 ErsteErste 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier