Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 41
  1. #1
    Avatar von R80 Ural
    Registriert seit
    06.06.2017
    Ort
    Berlin
    Beiträge
    44

    Anlasserproblem

    Hallo liebe Spezialisten hier im Forum, ich habe da ein Anlasserproblem und benötige mal etwas Hilfe.

    Der Anlasser meiner R45 macht bei Betätigung des Startknopfes an der rechten Armatur nur Klick Klack. Ich dachte als erstes an einen defekten Anlasser Magnetschalter und habe deswegen einen Ersatzanlasser eingebaut doch das Problem wurde nicht gelöst.
    Immer mal wieder macht der Anlasser dann doch was er soll, um nach ein paar Startvorgängen dann wieder seinen Dienst zu quitieren.

    Ich habe mir dann einen Schaltplan besorgt und bin Kabel für Kabel mit der Prüflampe durchgegangen. Es ist alles wie es sein soll und auch da Anlasserrelais arbeitet wie es soll. Das Relais hat Strom auf der 30 und leitet über die 87 weiter bis zum Anlasser. Das habe ich auch überprüft.

    Masseverbindungen und Steckerverbindungen habe ich auch überprüft und mit reichlich WD40 geflutet.

    Zwischen der Diodenplatte und dem Anlasser ist ein Kabel B30+. Wie ich die Diodenplatte durchmesse weiß ich noch nicht, da habe ich bisher noch nicht nach einer Anleitung gesucht.

    Kann es sein, dass es an der Diodenplatte liegt?

    Wer hat Rat für mich?

    Gruß aus Berlin
    Geändert von R80 Ural (05.11.2019 um 15:44 Uhr)

  2. #2
    Schrauber Avatar von Florian
    Registriert seit
    25.05.2008
    Ort
    Berlin
    Beiträge
    2.949

    AW: Anlasserproblem

    Wie hoch ist denn die Spannung an der Batterie während des Anlaßvorganges?

    Gruß,
    Florian

  3. #3
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    34.885

    AW: Anlasserproblem

    Hast Du ein Voltmeter? Wenn ja, schließe es mal an den Pluspol (dickes kabel) am Anlasser an und drücke den Startknopf. Bricht die Spannung auf unter 8 Volt zusammen? Dann liegt es entweder an der Batterie, dem Massekabel zum Getriebe oder am Anlasser selber (Magnete abgefallen, daher zu hoher Strom).
    Wenn nicht, sag Bescheid, dann machen wir hier weiter.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  4. #4
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    18.539

    AW: Anlasserproblem

    Schneller Test: Brücke die Batterie mal mit dem Auto. Startet dann die Kiste, ist der Akku am Motorrad hinüber.

    Die Diodenplatte hat damit nichts am Hut, die Prüfung kannst du aber hier nachlesen:

    Messungen an der LiMa

    Hans
    R 100 GS '92 Nur eine, aber meine.

  5. #5
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    34.885

    AW: Anlasserproblem

    Zitat Zitat von hg_filder Beitrag anzeigen
    Schneller Test: Brücke die Batterie mal mit dem Auto. Startet dann die Kiste, ist der Akku am Motorrad hinüber.
    Bitte nicht!


    Zuviele noch gute Anlasser wurden auf diese weise unreparierbar zerstört.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  6. #6
    Avatar von JIMCAT
    Registriert seit
    18.02.2011
    Ort
    Niederösterreich
    Beiträge
    10.212

    AW: Anlasserproblem

    Zitat Zitat von Detlev Beitrag anzeigen
    Bitte nicht!


    Zuviele noch gute Anlasser wurden auf diese weise unreparierbar zerstört.
    Stimmt, z.B.in der R 100R voriges Jahr.
    Da ging dann auch noch der Anker kaputt.
    Aber zum Glück war der Starter noch zu reparieren.
    Gruß
    Fritz



  7. #7
    Avatar von R80 Ural
    Registriert seit
    06.06.2017
    Ort
    Berlin
    Beiträge
    44

    AW: Anlasserproblem

    Wenn es nur eine leere/defekte Batterie ist wäre das sehr peinlich.
    Ich habe heute u.a. auch nochmal die Pole der Batterie gesäubert und nach festen Verbindungen zur Batterie geschaut.
    Aber nun habe ich erstmal Sicherheit was die Diodenplatte angeht und weiß das es an der nicht liegen kann, danke dafür.
    Die Batterie werde ich voraussichtlich morgen mit einem Multimeter (Volt) beim Startvorgang meßen und mich dann wieder melden.
    Danke erstmal
    Geändert von R80 Ural (05.11.2019 um 17:44 Uhr)

  8. #8
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    18.539

    AW: Anlasserproblem

    Zitat Zitat von R80 Ural Beitrag anzeigen
    Hallo liebe Spezialisten hier im Forum, ich habe da ein Anlasserproblem und benötige mal etwas Hilfe.

    Der Anlasser meiner R45 macht bei Betätigung des Startknopfes an der rechten Armatur nur Klick Klack. Ich dachte als erstes an einen defekten Anlasser Magnetschalter und habe deswegen einen Ersatzanlasser eingebaut doch das Problem wurde nicht gelöst.
    Immer mal wieder macht der Anlasser dann doch was er soll, um nach ein paar Startvorgängen dann wieder seinen Dienst zu quitieren.

    Ich habe mir dann einen Schaltplan besorgt und bin Kabel für Kabel mit der Prüflampe durchgegangen. Es ist alles wie es sein soll und auch da Anlasserrelais arbeitet wie es soll. Das Relais hat Strom auf der 30 und leitet über die 87 weiter bis zum Anlasser. Das habe ich auch überprüft.

    Masseverbindungen und Steckerverbindungen habe ich auch überprüft und mit reichlich WD40 geflutet.

    Zwischen der Diodenplatte und dem Anlasser ist ein Kabel B30+. Wie ich die Diodenplatte durchmesse weiß ich noch nicht, da habe ich bisher noch nicht nach einer Anleitung gesucht.

    Kann es sein, dass es an der Diodenplatte liegt?

    Wer hat Rat für mich?

    Gruß aus Berlin
    Zitat Zitat von Detlev Beitrag anzeigen
    Bitte nicht!


    Zuviele noch gute Anlasser wurden auf diese weise unreparierbar zerstört.
    Du meinst, zweimal der gleiche Fehler?

    Hans
    R 100 GS '92 Nur eine, aber meine.

  9. #9
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    34.885

    AW: Anlasserproblem

    Zitat Zitat von hg_filder Beitrag anzeigen
    Du meinst, zweimal der gleiche Fehler?

    Hans
    Man hat schon Pferde kotzen sehen...
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  10. #10
    Avatar von slowman
    Registriert seit
    10.02.2010
    Ort
    Düsseldorf
    Beiträge
    148

    AW: Anlasserproblem

    Zitat Zitat von Detlev Beitrag anzeigen
    Bitte nicht!


    Zuviele noch gute Anlasser wurden auf diese weise unreparierbar zerstört.
    Was kann denn da passieren? Auf die Idee hätte ich möglicherweise auch kommen können ...

    Grüße Rüdiger

Seite 1 von 5 123 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier