Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18
  1. #1
    Avatar von mschenk
    Registriert seit
    12.11.2011
    Ort
    Stuttgart
    Beiträge
    664

    Check LiFePo 38120 Headway

    Mahlzeit,

    seit einem Jahr fahre ich in meiner R75 die o.a. Zellen.

    Einzige Auffälligkeit ist, dass die Batteriespannung bei eingeschalteter Last nach meinem Verständnis stark einbricht. Einschalten des Abblendlichtes kostet zB ca. 1V.

    Das kann an den Zellen liegen oder auch an was anderem. Es fehlt mir aber das Gefühl dafür.

    Nach Saisonabschluss hab ich mal gemessen: gesamtes Pack liefert aktuell 13,02V, die vier einzelnen Zellen (kein Balancer verbaut) 3,240 / 3,243 / 3,241 / 3,238V.

    So weit so gut. Haben wir hier jemanden in der Runde, der das Verhalten der Zellen unter Last messen und bewerten kann? Ich würde mich sehr freuen.
    grüße michel

    My hovercraft is full of eels. (J. Cleese)

  2. #2
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    34.881

    AW: Check LiFePo 38120 Headway

    Viel interessanter als das Verhalten bei Last ist das Verhalten bei Kälte.
    Wenn Das Motorrad bei Temperaturen um den Gefrierpunkt draußen übernachtet hat, hört sich der Anlasser morgens an, als ob jeden Moment die Batterie die Grätsche macht. Wenn man aber mutig weiter den Starterknopf festhält oder alternativ vorher ne Minute lang das Fahrlicht einschaltet, erwärmt sich die Batterie und wird immer munterer.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  3. #3
    Avatar von mschenk
    Registriert seit
    12.11.2011
    Ort
    Stuttgart
    Beiträge
    664

    AW: Check LiFePo 38120 Headway

    Richtig.

    Trotzdem würde es mich schon interessieren, ob das beschriebene Verhalten auch bei anderen aufgetreten ist.

    Und ob es womöglich eines gibt, das sich dem Thema mit einer Prüfung der Zellen einmal annehmen kann und mag.
    grüße michel

    My hovercraft is full of eels. (J. Cleese)

  4. #4
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    34.881

    AW: Check LiFePo 38120 Headway

    Zitat Zitat von mschenk Beitrag anzeigen
    Nach Saisonabschluss hab ich mal gemessen: gesamtes Pack liefert aktuell 13,02V, die vier einzelnen Zellen (kein Balancer verbaut) 3,240 / 3,243 / 3,241 / 3,238V.
    Das scheint mir etwas wenig zu sein, mein Pack hat nach einigen Tagen Standzeit ohne Verbraucher, also auch keine Uhr oder so, 13,2 Volt. Die Batterie ist 4 Jahre alt.
    Hast Du die oben angegebenen Spannungen mit Licht gemessen?
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  5. #5
    Avatar von Gimpel
    Registriert seit
    28.08.2009
    Ort
    Oldenburg
    Beiträge
    1.038

    AW: Check LiFePo 38120 Headway

    Hallo Michel!
    Meine Lifepo 4 liefert 13,32 V (nach meinem Multimeter). Gerade gemessen bei 5 Grad in der Garage. Jetzt ist natürlich die Frage, wie genau zeigt dein Schätzeisen mit dem du misst an? Nur weil's Digital auf 2 Nachkommastellen anzeigt? Kann auch völlig 🍌 sein!
    Nachtrag: mit Licht geht's runter auf 12,8.....V. Schon mit Zündung an waren es nur noch 13 V.
    Geändert von Gimpel (14.11.2019 um 19:08 Uhr)
    Gruß, Jürgen

    R 60/6 BJ. 76 mit 1000 cm³ und Nockenwelle v. Siebenrock, DZ Silent Hektik, 1000er Köpfe, 40er Dellorto
    Ducati 750 SS (2-Ventiler) Bj. 96
    NSU Prima 5-Stern (2-Takter) Bj. 61

  6. #6
    Avatar von mschenk
    Registriert seit
    12.11.2011
    Ort
    Stuttgart
    Beiträge
    664

    AW: Check LiFePo 38120 Headway

    Zitat Zitat von Detlev Beitrag anzeigen
    Das scheint mir etwas wenig zu sein, mein Pack hat nach einigen Tagen Standzeit ohne Verbraucher, also auch keine Uhr oder so, 13,2 Volt. Die Batterie ist 4 Jahre alt.
    Hast Du die oben angegebenen Spannungen mit Licht gemessen?
    Nein, an ausgebauten Zellen. Ich hab aber kurz zuvor einen Kaltstart bei 3°C gehabt und das Krad danach nur relativ kurz bewegt.
    grüße michel

    My hovercraft is full of eels. (J. Cleese)

  7. #7
    Avatar von mschenk
    Registriert seit
    12.11.2011
    Ort
    Stuttgart
    Beiträge
    664

    AW: Check LiFePo 38120 Headway

    Zitat Zitat von Gimpel Beitrag anzeigen
    Nachtrag: mit Licht geht's runter auf 12,8.....V. Schon mit Zündung an waren es nur noch 13 V.
    Das ist ja mal eine Ansage. Vgl. #1: Ich hab beim gleichen Lastfall eine Spannungsdifferenz von 1V, wo Du 0,2V Differenz hast.

    Deshalb suche ich jemanden, der die Zellen fachgerecht prüfen kann...
    grüße michel

    My hovercraft is full of eels. (J. Cleese)

  8. #8
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    34.881

    AW: Check LiFePo 38120 Headway

    So, ich habe mal unter Last nachgemessen, mit Abblendlicht und stehendem Motor messe ich statt 13,2Volt 12,1 Volt.
    Was sagt denn das Datenblatt, wie viel es sein sollte, oder andersrum gefragt: Was erwartest Du bzw wo meinst Du liegt das Problem?
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  9. #9
    Avatar von mschenk
    Registriert seit
    12.11.2011
    Ort
    Stuttgart
    Beiträge
    664

    AW: Check LiFePo 38120 Headway

    Zitat Zitat von Detlev Beitrag anzeigen
    So, ich habe mal unter Last nachgemessen, mit Abblendlicht und stehendem Motor messe ich statt 13,2Volt 12,1 Volt.
    Was sagt denn das Datenblatt, wie viel es sein sollte, oder andersrum gefragt: Was erwartest Du bzw wo meinst Du liegt das Problem?
    Danke!

    Die betrachtete LiFePo wirkt in einer /6. Ich hab in meiner G/S ebenfalls eine, von einem anderen Hersteller.

    In der G/S habe ich nach Einschalten des Abblendlichtes einen Spannungsabfall von ca. 0,3V, an der /6 von ca. 1V.

    Das kann auch andere Gründe haben als eine defekte Batterie. Ich wollt halt mal abfragen, ob es einschlägige Erfahrungen gibt.

    Hmmm: Wie wäre es, wenn ich mal auf drei zählte und die Batterie aus der G/S in die /6 packte?

    Ich sach Bescheid.
    grüße michel

    My hovercraft is full of eels. (J. Cleese)

  10. #10
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    34.881

    AW: Check LiFePo 38120 Headway

    Denke dran, bei der G/S schaltet sich die Zündung nach ein paar Sekunden von selbst aus, bei der /6 kann der Strom bei geschlossenem Zündkontakt dauerhaft fließen. Es sei denn, Du betätigst den Killschalter.
    Bei der /6 hast Du vermutlich einen Boschanlasser eingebaut, der zieht einen recht hohen Strom. Du hast den Motor kurz vorher gestartet, Du solltest aber vergleichsweise immer mit voll aufgeladenen Batterien messen.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier