Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 40
  1. #1
    Avatar von scramblersteff
    Registriert seit
    03.03.2015
    Ort
    Mühltal, Südhessen
    Beiträge
    13

    erster Start nach Umbau

    Hallo ans Forum,
    nach 4 Jahren Umbauzeit war es am letzten Wochenende soweit: der erste Druck anu den Startknopf, und... sie sprang an
    Jetzt bin ich super happy, habe aber eine Frage an die Experten. Bevor ich diese stelle, der Umbau, bzw. die verbaute Technik in Stichworten:

    - R100RS mit neuem SR-Zylindern
    - Vergaser von Redbaron überholt
    - Lima und Zündung von SH (von Fachmann eingebaut)
    - Kabelbaum/Elektrik komplett neu mit M-Unit blue und M-Button
    - Anlasser neu
    - Originalen Rundlufi

    Nun meine Frage:
    Sie sprang wie gesagt gut an, aber die Drehzal war zu hoch (3000UpM). Auch das reinschieben des Chokehebels brachte keine wirkliche Änderung.
    Habe die Suchfunktion bemüht, aber keine wirkliche Antwort bekommen. Sie lief ca. 5 Min., die Krümmer haben geglüht.

    Müssen nun schon die Ventile neu eingestellt werden, oder ist das zu früh?

    Die SH Zündspule ist unter dem Limadeckel verbaut. Das Pickupkabel abgeschirmt. Gibt es Erfahrungen, ob dies dennoch einfluss auf den Motorlauf haben kann? Laut SH soll ein Abstand von 10cm zwischen Pickupleitung und Zündspule eingehalten werden.
    In welcher Reihenfolge gehe ich nun vor?

    Schon jetzt vielen Dank für Eure Antworten.

    Viele Grüße Scramblersteff

  2. #2
    Avatar von funpur
    Registriert seit
    02.10.2016
    Ort
    Raum Wien
    Beiträge
    187

    AW: erster Start nach Umbau

    Vergaser sind richtig eingestellt? Anleitung dazu im Bordbuch oder WHB.
    Liebe Grüße, Chris

  3. #3
    Avatar von Qtreiber66
    Registriert seit
    26.05.2018
    Ort
    Am Rande des Ostalbkreises
    Beiträge
    324

    AW: erster Start nach Umbau

    Zitat Zitat von funpur Beitrag anzeigen
    Vergaser sind richtig eingestellt? Anleitung dazu im Bordbuch oder WHB.
    Da könnt ich glatt die Hand dafür an den glühenden Krümmer halten, dass die von redb@ron überholten Vergaser in der Grundeinstellung keine 3000 U/min hoch drehen.
    Höchstens der Fred-Opener hat sofort kräftig nachjustiert.

    Gaszüge mal locker hängen lassen?

    Gruß
    Guido
    Geändert von Qtreiber66 (13.11.2019 um 13:05 Uhr)
    "Keep on Rockin in a free world" (Neil Young)

  4. #4
    Avatar von scramblersteff
    Registriert seit
    03.03.2015
    Ort
    Mühltal, Südhessen
    Beiträge
    13

    AW: erster Start nach Umbau

    An der korrektenGrundeinstellung der Redb@ron Vergaser würde ich auch nicht zweifeln. Dei Gaszüge haben leider auch ausreichend Spiel.

  5. #5
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    34.885

    AW: erster Start nach Umbau

    Steff(an?), gib mal ein wenig lose in die Bowdenzüge vom Gasgriff zu den Vergasern (die vorderen), vermutlich steht die Drosselklappe bei Dir dadurch zu weit offen.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  6. #6
    Avatar von Q-treiber
    Registriert seit
    12.07.2007
    Ort
    Düsseldorf
    Beiträge
    1.196

    AW: erster Start nach Umbau

    Zum achthundertzweiundsiebzigsten male:
    Bevor man an die Vergaser geht, bitte das Ventilspiel korrekt einstellen !
    Q-Treiber-Grüße
    Stephan

  7. #7
    Avatar von scramblersteff
    Registriert seit
    03.03.2015
    Ort
    Mühltal, Südhessen
    Beiträge
    13

    AW: erster Start nach Umbau

    Hallo Q-Treiber Stephan,
    da ja alles nagelnau ist, waren auch die Köpfe frisch überholt und auch die Ventile eingestellt.
    Daher die Frage: Motor lief 3-4 Minuten. Sollten die Ventile neu eingestellt werden? Oder gleich an den Vergaser?
    VG
    Stefan

  8. #8
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    34.885

    AW: erster Start nach Umbau

    Die Ventile können nicht am viel zu hohen Leerlauf Schuld sein, löse erstmal die Bowdenzüge und dann stelle in Ruhe die Vergaser ein.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  9. #9
    Avatar von scramblersteff
    Registriert seit
    03.03.2015
    Ort
    Mühltal, Südhessen
    Beiträge
    13

    AW: erster Start nach Umbau

    Mach ich. Werde berichten.

    Vielen Dank

    Stefan

  10. #10
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    18.442

    AW: erster Start nach Umbau

    Hallo,

    blitz mal die Zündung ab. Steht sie auf "F" bei 3000 U/min.

    Gruß
    Walter
    Ignitech Zündung aktuell => Einbausatz-für-Ignitech-Zündung

    Reise vor dem Sterben, sonst reisen deine Erben.

Seite 1 von 4 123 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier