Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 40 von 40
  1. #31
    Avatar von OXY
    Registriert seit
    07.04.2013
    Ort
    Neu-Isenburg
    Beiträge
    2.211

    AW: erster Start nach Umbau

    Zitat Zitat von MM Beitrag anzeigen
    Wenn es mal eine einzelne Fehlzündung gibt, kann das zahlreiche Ursachen haben, die nicht unbedingt einfach nachvollziehbar sind.
    Kommt es aber zu regelmäßigen Fehlzündungen, ist entweder der Zündzeitpunkt deutlich falsch, die Steuerzeiten stimmen nicht oder min. ein Ventil ist undicht.

    Fast schon banal, aber hast du denn wirklich alle zündungsrelevanten Kabel mal geprüft, ob sie ordentlich befestigt sind oder nicht gar gebrochen?
    Mein MG (mit Kontaktzündung) hat sich mal sehr ähnlich verhalten, als das Unterbrecherkabel im Verteiler lose war. Lief im Stand noch ganz ok, fiese Fehlzündungen dann, sobald der Motor etwas anzog und in anderer Frequenz vibrierte.
    Bei solchen Problemen die kurz nach Schraubaktionen auftreten, schau ich immer dorthin, wo zuletzt gearbeitet wurde.
    Schöne Grüße

    Stephan

  2. #32
    Avatar von scramblersteff
    Registriert seit
    03.03.2015
    Ort
    Mühltal, Südhessen
    Beiträge
    13

    AW: erster Start nach Umbau

    ...weiter geht´s...

    Hallo an die Helfer,

    Kabel sind geprüft. Finde keinen Fehler.

    Aber etwas anderes ist mir aufgefallen: Der Auslasskipphebel des linken Zylinders sieht aus, als wäre er ziemlich warm geworden.

    Meine Frage: Kann nach einmal ca. 5 Min. der Zyl.-Kopf so warm werden, dass sich das VS so verändert, dass es quasi 0 ist und so der Kipphebel so warm wird? Kann dadurch infolge ein Ventil undicht werden. Die Köpfe wurden neu gemacht und auf bleifrei umgerüstet.

    Erscheint mir eigentlich nicht möglich.

    Alles andere ist von mir ja schon mehrfach geprüft und i.O.

    Danke für eure Antworten. Bin am verzweifeln.

    Viele Grüße

    Stefan

  3. #33
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    34.882

    AW: erster Start nach Umbau

    Beim ersten warmlaufenlassen setzt sich die Kopfdichtung und dadurch kann das Spiel tatsächlich nach 0 gehen.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  4. #34
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    34.882

    AW: erster Start nach Umbau

    Die Kipphebel können im Zylinderkopf nicht so heiß werden, dass sie sich verfärben, dazu müssten sie glühen. Was Du da siehst stammt vom Herstellungsprozess.
    Nochmal zu den Fehlzündungen: Die werden höchstwahrscheinlich von der Zündung her rühren. Ziehe mal das schwarze Kabel vom Kohlenträger der Lima ab, ändert sich was?
    Wenn das Kabel abgezogen wird, ist im Limarotor kein sich drehendes Magnetfeld mehr vorhanden, durch welches der Hallgeber der SH-Zündung irritiert werden könnte.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  5. #35
    Avatar von scramblersteff
    Registriert seit
    03.03.2015
    Ort
    Mühltal, Südhessen
    Beiträge
    13

    AW: erster Start nach Umbau

    Hallo Detlev,

    habe die 410 W Lima von SH verbaut, also keine Kohlen. Hab extra schon die Zündspule wieder aus dem Limadeckel ausgebaut, um dies als Fehlerquelle ausschließen zu können.

    Grüße Stefan

  6. #36
    Avatar von scramblersteff
    Registriert seit
    03.03.2015
    Ort
    Mühltal, Südhessen
    Beiträge
    13

    AW: erster Start nach Umbau

    ... kann man eigentlich den "falschen OT" einstellen?

    Hintergund: Habe OT beim rechten Zylinder eingestellt. Gemäß Vorgabe SH zur Zündung. Nun habe ich das Spiel am rechten Zylinder eingestellt. Am linken dann nach 360° KW-Drehung.

    Ist hier ein Denkfehler?

  7. #37

    Registriert seit
    17.04.2007
    Beiträge
    1.437

    AW: erster Start nach Umbau

    Zitat Zitat von scramblersteff Beitrag anzeigen
    ... kann man eigentlich den "falschen OT" einstellen?

    Hintergund: Habe OT beim rechten Zylinder eingestellt. Gemäß Vorgabe SH zur Zündung. Nun habe ich das Spiel am rechten Zylinder eingestellt. Am linken dann nach 360° KW-Drehung.

    Ist hier ein Denkfehler?
    Denkfehler liegt keiner vor.
    Wichtig wäre aber: waren die Zylinder beim Einstellen des Ventilspiels jeweils im Verdichtungs-OT? Oder doch in der Überschneidung?

    Gruß, Rudi

  8. #38
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    18.531

    AW: erster Start nach Umbau

    Zitat Zitat von scramblersteff Beitrag anzeigen
    ... kann man eigentlich den "falschen OT" einstellen?

    Hintergund: Habe OT beim rechten Zylinder eingestellt. Gemäß Vorgabe SH zur Zündung. Nun habe ich das Spiel am rechten Zylinder eingestellt. Am linken dann nach 360° KW-Drehung.

    Ist hier ein Denkfehler?
    Wie hast du erkannt, dass du den Zündungs-OT erwischt hast? Es ist völlig egal, ob du links oder rechts zuerst das Ventilspiel einstellst.

    Hans

    ps.: Nachfrage an alle: Heisst es eigentlich Zündungs- oder Verdichtungs-OT
    Geändert von hg_filder (03.12.2019 um 12:09 Uhr) Grund: .
    R 100 GS '92 Nur eine, aber meine.

  9. #39
    Avatar von motoclub
    Registriert seit
    17.06.2011
    Ort
    Köln/ Bonn
    Beiträge
    2.709

    AW: erster Start nach Umbau

    Bei der Serienzündung ist es wurscht, welchen OT Du nimmst - beide Kerzen zünden immer gleichzeitig, einmal genutzt, einmal in den Auspufftakt rein.

    Wie das bei SH geht, entzieht sich meiner Kenntnis.

    Aber eines ist sicher: wenn Du die Zündung auf den falschen OT eigestellt hast (und es nicht wurscht ist), dann läuft Dein Ofen GAR NICHT, nicht nur ein bisschen schlecht.
    Grüße, Thomas

  10. #40
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    34.882

    AW: erster Start nach Umbau

    Ich habe mir die SH Lima mal angesehen, da rotieren ja die Magnete um den Stator herum. Trotzdem würde ich eine Beeinflussung der Zündung nicht ausschließen. Bau mal die original-Zündung ein, die SH Spule kann bleiben. Nur zu Test.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

Seite 4 von 4 ErsteErste ... 234

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier