Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21
  1. #1
    Avatar von Marvin2911
    Registriert seit
    18.04.2019
    Ort
    Essen
    Beiträge
    73

    Batterieleuchte geht nicht mehr aus ! R75/6

    Hallo zusammen!


    Problem zum Samstag ..


    Habe an meiner R75/6 das Pluskabel getauscht, da es gebrochen war .. nun leuchtet die markierte Leuchte permanent, auch bei Zündung aus .. kann sie da einer nen reim drauf bilden?

    Bin gerade fast durchgedreht.. kann keinen Fehler entdecken..



    Gruß

    Marvin
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 12FCDA72-F539-4DF0-8E41-6539C372EF30.jpg  

  2. #2
    Avatar von Marvin2911
    Registriert seit
    18.04.2019
    Ort
    Essen
    Beiträge
    73

    AW: Batterieleuchte geht nicht mehr aus ! R75/6

    Wichtige Ergänzung : getauscht wurde das Pluskabel von der Batterie zum Anlasser.

  3. #3
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    18.498

    AW: Batterieleuchte geht nicht mehr aus ! R75/6

    Hi,
    zieh das Kabel nochmal ab. Geht es nun aus? Hattest du die Batterie abgeklemmt, als du den Deckel vorne entfernt hast? Wenn ja, dann bist du vermutlich mit dem Deckel an die untere Leiste der Diodenplatte gekommen und hast dort einen Kurzschluss verursacht. Damit ist dann mid. eine Diode auf der Diodenplatte "hopps" gegangen.

    Platte tauschen.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  4. #4

    Registriert seit
    24.01.2017
    Ort
    Ostfalen
    Beiträge
    590

    AW: Batterieleuchte geht nicht mehr aus ! R75/6

    Zitat Zitat von hg_filder Beitrag anzeigen
    Hattest du die Batterie abgeklemmt, als du den Deckel vorne entfernt hast?
    Für das in #2 genannte Kabel muß der Lima-Deckel nicht ab, nur die Anlasserhaube.

  5. #5
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    18.498

    AW: Batterieleuchte geht nicht mehr aus ! R75/6

    Zitat Zitat von hansen_reloaded Beitrag anzeigen
    Für das in #2 genannte Kabel muß der Lima-Deckel nicht ab, nur die Anlasserhaube.
    Gut, die Frage ist, welches Kabel gemeint ist. Der beschriebene Effekt, d.h. nur die LKL brennt, ist für eine defekte Diodenplatte passend.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  6. #6

    Registriert seit
    01.10.2019
    Ort
    Fuchstal im Allgäu
    Beiträge
    23

    AW: Batterieleuchte geht nicht mehr aus ! R75/6

    hi
    hab mich grad mal vor den schaltplan gesetzt
    die LkL bekommt 12V vom Notausschalter und die Masse über den Spannugsregler
    von der reinen logik (bei tausch des plus kabels unter der anlasser haube) dürfte die LKL auch bei ausgeschalteter zündung nicht leuchten
    tut sie aber
    meine vermutung (wenn du sonst nichts an der elektrik geschraubt hast):
    beim ab- oder anmontieren der anlasserhaube bist du ev. mit den steckern des anlassrelais oder des spannungsreglers in berührung gekommen
    ev. hat sich das einer der kabelschuhe gelöst oder hat einen kontakt zu etwas bekommen, was die LKL leuchten lässt
    schau da doch mal nach, ev. auch nach beschädigter isolierung etc
    viel erfolg (elektrikfehler können einen zur verzweiflung treiben) !

  7. #7
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    18.498

    AW: Batterieleuchte geht nicht mehr aus ! R75/6

    Zitat Zitat von Matthias Lahr Beitrag anzeigen
    hi
    hab mich grad mal vor den schaltplan gesetzt
    die LkL bekommt 12V vom Notausschalter und die Masse über den Spannugsregler
    [...]
    Du hast den Abzweig zur Diodenplatte (D+) vergessen.

    Die ausführliche Beschreibung zu dem von mir aufgezeigten möglichen Fehlers:

    FAQ Lichtmaschine


    Seite 4

    Hans
    R 100 GS '92 Nur eine, aber meine.

  8. #8
    Avatar von Marvin2911
    Registriert seit
    18.04.2019
    Ort
    Essen
    Beiträge
    73

    AW: Batterieleuchte geht nicht mehr aus ! R75/6

    Hallo zusammen!

    Danke für die Rückmeldungen.

    nur fürs Verständnis .. wieso kann eine defekte Diodenplatte dafür sorgen, dass die LKL bei ausgeschalteter Zündung und gezogenem Schlüssel leuchtet?

    Grüsse

    Marvin

  9. #9

    Registriert seit
    01.10.2019
    Ort
    Fuchstal im Allgäu
    Beiträge
    23

    AW: Batterieleuchte geht nicht mehr aus ! R75/6

    hi hans
    oh, ja, stimmt ...
    guten schrieb haste da gemacht !
    was könnte die diode schrotten ? nur das pluskabel abgeschraubt ?
    spannungsspitze ? wo soll die herkommen ?
    viele grüße

  10. #10
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    18.498

    AW: Batterieleuchte geht nicht mehr aus ! R75/6

    Zitat Zitat von Marvin2911 Beitrag anzeigen
    Hallo zusammen!

    Danke für die Rückmeldungen.

    nur fürs Verständnis .. wieso kann eine defekte Diodenplatte dafür sorgen, dass die LKL bei ausgeschalteter Zündung und gezogenem Schlüssel leuchtet?

    Grüsse

    Marvin
    Schau mal in meine oben verlinkte Doku, da habe ich auf der Seite 4 alles genau beschrieben.



    Hans
    R 100 GS '92 Nur eine, aber meine.

Seite 1 von 3 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier