Ergebnis 1 bis 5 von 5
  1. #1

    R75/7, Blinker und Lichtschalter ohne Funktion

    Guten Tag
    Wie von gestern auf heut gehen die Blinker und der Lichtschalter in Stellung 2 und 3 nicht mehr; die beiden Sicherungen im Lampengehäuse i.O. An Kl 49 liegt keine Spannung an, was nun? Standlicht i.O bei Zündschlüsselstellung PARKEN, sonst n.i.O
    Beachtung: Polizeimaschne! OHNE polizeispezifischen Bauteile mehr!

    Danke für Hinweise

    DC

  2. #2
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    19.907

    AW: R75/7, Blinker und Lichtschalter ohne Funktion

    Da du wohl keine Teile suchst -> Thread verschoben zur Elektrik (sonst findet das niemand).

    Hans
    R 100 GS '92 Nur eine, aber meine.

  3. #3
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    19.907

    AW: R75/7, Blinker und Lichtschalter ohne Funktion

    Zitat Zitat von drive-carefully Beitrag anzeigen
    Guten Tag
    Wie von gestern auf heut gehen die Blinker und der Lichtschalter in Stellung 2 und 3 nicht mehr; die beiden Sicherungen im Lampengehäuse i.O. An Kl 49 liegt keine Spannung an, was nun? Standlicht i.O bei Zündschlüsselstellung PARKEN, sonst n.i.O
    Beachtung: Polizeimaschne! OHNE polizeispezifischen Bauteile mehr!

    Danke für Hinweise

    DC
    Ein richtiger Name wäre gut und hilfreich in der Anrede.

    Wenn an Klemme 49 keine Spannung ansteht, dann ist entweder die Sicherung oder die Zuleitung defekt. D.h. unbedingt Spannung an den Stellen 15U und 15-abgesichert messen.
    Licht: Wenn Licht auch nicht geht, geht denn dann überhaupt der Starter bzw. läuft der Motor?

    Ich würde vom Zündschloss aus in Richtung Kontaktplatine und linker Schalter (jeweils grünes Kabel) die Spannungen messen.

    Für mich sieht es so aus, als ob das Zündschloss nicht durchschaltet.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  4. #4

    AW: R75/7, Blinker und Lichtschalter ohne Funktion

    Hier schreibt der HERMANN

    Danke für Rückmeldung.
    Der Starter bzw. Anlasser geht wie er soll, bei eingeschalteter Zündung.

    Melde mich, alsbald ich WEITER gekommen bin.

    HERMANN

  5. #5
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    19.907

    AW: R75/7, Blinker und Lichtschalter ohne Funktion

    Hallo Herrmann,
    OK. Die beiden Fehler sind in zwei Stromkreise aufgeteilt.


    Für den Blinker geht es vom Zündschloss Klemme 50 mit einem grünen Kabel zur Steckerplatine 15u, dann die Sicherung, dann mit grün-schwarz zum Relais. Auf der ganzen Strecke sollte immer Spannung anliegen (Zündung an).

    Für das Licht geht es mit grün vom Zündschloss 56 zum Schalter links Eingang Lichtschalter (56), dann mit 56 vom Ausgang mit grün-violett zum Lichtrelais. Auf der Auf der ganzen Strecke sollte immer Spannung anliegen (Zündung und Licht an). Wenn ja, prüfe mal, ob das Relais anzieht (klackt), wenn der Zündschlüssel oder der Lichtschalter ein oder ausgeschaltet wird.
    Wenn ja, dann am relais Klemme 30 (rot) die Spannung messen, sollte immer vorhanden sein.
    Geamttest der Strecke: Nimm ein Kabel und ziehe es von Akku Plus oder Zündschloss Klemme 30 (auch rotes kabel) zum Relais, Klemme 87. Wenn dann das Licht funktioniert, so hast du aber der oben beschriebenen Strecke irgendwo den Wurm drin.

    Hans
    R 100 GS '92 Nur eine, aber meine.

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier