Seite 1 von 15 12311 ... LetzteLetzte
Ergebnis 1 bis 10 von 145
  1. #1

    Registriert seit
    21.12.2015
    Ort
    Bayrisch Schwaben
    Beiträge
    68

    Doch nicht der Vergaser? G/S hat starke Aussetzer NUR bei 3500 U/min unter Volllast

    Hallo Experten,

    meine 1985er G/S mit 980 ccm, 32er Bing und DZ hat einen hundsgemeinen Defekt: starke Aussetzer bei etwa 3500 - 4000 U/min unter Volllast. Wenn man ab Leerlaufdrehzahl in den hohen Gängen Vollgas gibt, marschiert sie perfekt los, in der Problemzone setzt die Leistung aus, so dass nicht weiter beschleunigt werden kann, wenn ich nicht leicht vom Gas gehe, Danach(ab 4000) rennt sie wieder wie verrückt. Sitzend sind 180 Km/h (nach Tacho) spielend möglich. Das tut sie bei jeder Motortemperatur und jedem Wetter, jederzeit reproduzierbar. Die Maschine hatte das Problem seit dem Kauf.

    Das riecht verdammt nach Vergaserproblemen, doch die habe ich (auch mit Hilfe des Forums, ich selbst bin gewissenhafter Automechaniker) beseitigt: natürlich penibel genau grundüberholt, relevante Teile erneuert (Membranen, ND (2.66), DN, Dämpfungsfedern, Ansauggummies etc.), mit Bedüsungen der Hauptdüse gespielt, denn bei knapp 4000 unter Volllast arbeitet ausschließlich das Hauptsystem (mit 135er bestes Ergebnis, mit 160er schlechtestes), Nadelpositionen von oben bis unten versucht, Schwimmerstand penibel, Luftfilter, großer und kleiner Schnorchel, gesamten Ansaugweg geprüft, gesamten Auspufftrakt geprüft, Ventilspiel, Steuerzeiten, Kompression.
    Resultat: unverändert, egal welche Maßnahme. Zündkerzen sind eher dunkel. Ach ja, Chokes gehen beide sicher zurück.

    Ich muss daher Vergaserprobleme ausschließen. Was mich immer stutzig macht und für Zündungsprobleme sprechen könnte: der Drehzahlmesser spielt in dem Problembereich verrückt. Drehzahlen von 800 bis 8000 werden dann wild durcheinander angezeigt. Es ist ein altes, digitales Touratech IMO 100 R verbaut.

    Die Zündungsanlage besteht aus einem offensichtlich umgebauten Hallgeber, einem org. Steuergerät und zwei parallel angeschlossenen org. schwarzen Zündspulen, die keine Risse o.Ä. aufweisen. Das Stroboskop zeigt die korrekte Markierung im Leerlauf und wandert auf einige mm vor "Z" ab 3000 U/min, also in Ordnung. Klopfen habe ich auch keines.

    Elektrik ist nicht so meins und so habe ich erst einmal das offensichtliche gemacht: alle Kabelschuhe und Verbindungen sauber gemacht, auch die der Zündkabel (war etwas Grünspan daran).

    Bevor ich nun anfange, blind alle Komponenten der Zündung zu kaufen (ich kenne keine BMW Fahrer in der Nähe und habe kein Ersatzteillager), würde ich euch gerne um eure Ideen bitten.

    Grüße an alle, die mit mir ihre Erfahrungen teilen,

    Ulrich

  2. #2
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.315

    AW: Doch nicht der Vergaser? G/S hat starke Aussetzer NUR bei 3500 U/min unter Vollla

    Ich tippe mal auf einen Wackelkontakt der bei bestimmten Vibrationen (drehzahlabhängig) auftritt. Das kann ein Steckkontakt sein genauso wie ein Kabelbruch. Blöd zu finden...
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  3. #3
    Avatar von HAJO
    Registriert seit
    28.03.2009
    Ort
    22307 HH
    Beiträge
    371

    AW: Doch nicht der Vergaser? G/S hat starke Aussetzer NUR bei 3500 U/min unter Vollla

    Versuch es doch mal mit einer Probefahrt ohne Schnorchel oder ohne Luftfilterdeckel, einschl. ohne Luftfilter.

    An meiner ST hat sich das von dir beschriebene Verhalten mit zwei großen Schnorcheln deutlich gebessert. Aber noch spürbar. Daraufhin hat der Deckel eine zusätzliche Öffnung von etwa 50x80mm erhalten. Damit läuft sie unauffällig.

    Gruß aus HH

  4. #4

    Registriert seit
    21.12.2015
    Ort
    Bayrisch Schwaben
    Beiträge
    68

    AW: Doch nicht der Vergaser? G/S hat starke Aussetzer NUR bei 3500 U/min unter Vollla

    Zitat Zitat von Detlev Beitrag anzeigen
    Ich tippe mal auf einen Wackelkontakt der bei bestimmten Vibrationen (drehzahlabhängig) auftritt. Das kann ein Steckkontakt sein genauso wie ein Kabelbruch. Blöd zu finden...
    Das ist wirklich nicht unwahrscheinlich. Welches sind die relevanen Kabel? Vom Hallgeber zum Zündmodul, von dort zur vorderen Spule, Spannungs- und Masseversorgung der Spule. Sind da noch einige mehr?

  5. #5
    Avatar von Gummikuhfan
    Registriert seit
    11.05.2009
    Ort
    50705 Köln
    Beiträge
    2.021

    AW: Doch nicht der Vergaser? G/S hat starke Aussetzer NUR bei 3500 U/min unter Vollla

    Hallo Ulrich,

    ich hatte bei meiner R100R Classic genau dieselben Symtome, als ich eine Breindl-Grope-Zündung verbaut hatte. Nach Rückrüstung auf Original war der Fehler wieder weg.

    Daher würde ich das Motorrad mal daraufhin untersuchen.
    Gruß

    Jürgen us Kölle

    Mein Verein

  6. #6

    Registriert seit
    21.12.2015
    Ort
    Bayrisch Schwaben
    Beiträge
    68

    AW: Doch nicht der Vergaser? G/S hat starke Aussetzer NUR bei 3500 U/min unter Vollla

    Zitat Zitat von Gummikuhfan Beitrag anzeigen
    Hallo Ulrich,

    ich hatte bei meiner R100R Classic genau dieselben Symtome, als ich eine Breindl-Grope-Zündung verbaut hatte. Nach Rückrüstung auf Original war der Fehler wieder weg.

    Daher würde ich das Motorrad mal daraufhin untersuchen.
    Du meinst, Jürgen, die zweite Spule einfach mal abklemmen? Weil dann wäre ja (bis auf die ZZP Begrenzung) alles Serie.

    Deine Nachricht macht mir wieder etwas Mut (weil du der erste bist, von dem ich lese, der genau meinen Defekt hatte)

  7. #7

    Registriert seit
    10.09.2008
    Ort
    89257 Illertissen
    Beiträge
    30

    AW: Doch nicht der Vergaser? G/S hat starke Aussetzer NUR bei 3500 U/min unter Vollla

    Ähnlich Symptome hatte ich vor Jahren an meiner eigenen G/S. Nach Erneuerung der Zündkabel und Zündkerzenstecker war der Spuk vorbei.
    Viel Erfolg,
    Andreas

  8. #8
    Avatar von Kairei
    Registriert seit
    15.09.2016
    Ort
    Hunsrückrand
    Beiträge
    3.520

    AW: Doch nicht der Vergaser? G/S hat starke Aussetzer NUR bei 3500 U/min unter Vollla

    Hallo,

    damit fettest du nach meiner Erfahrung aber gewaltig an, weil die Gasgeschwindigkeit (der Flow) reduziert wird.
    Das kostet Leistung. Ich würde eher mit den Nadeldüsen spielen und eventuell die Nadel versuchsweise eine Kerbe höher hängen.
    Die HD passt für ne 1000er mit kleinen Vergasern.
    Ich halte aber auch das Gemisch für unwahrscheinlich.

    Bei der Zündung wird es schwierig. Solche Einbrüche können, wie Detlev schrieb, auch durch wacklige Kabelverbindungen, defekte Spülen etc. kommen. Da sucht man sich schnell nen Wolf. Ich würde da bei den auch thermisch belasteten Kabeln unter dem Limadeckel anfangen. Nimm mal eine Spule raus und fahr mit zwei Kerzen. Was macht dann der Imo Drehzahlmesser?

    Gruß

    Kai
    G/S Treiber,
    verflossene Liebschaften:Zündapp GTS 50, RD 350, XT 500, Laverda 10003C, Yamaha XV 550, Yamaha TR1, BMW R80/7

  9. #9

    Registriert seit
    21.12.2015
    Ort
    Bayrisch Schwaben
    Beiträge
    68

    AW: Doch nicht der Vergaser? G/S hat starke Aussetzer NUR bei 3500 U/min unter Vollla

    Zitat Zitat von ganzanders Beitrag anzeigen
    Ähnlich Symptome hatte ich vor Jahren an meiner eigenen G/S. Nach Erneuerung der Zündkabel und Zündkerzenstecker war der Spuk vorbei.
    Viel Erfolg,
    Andreas
    War dieses für dich in irgendeiner Weise erklärbar? Weil das System doch insgesamt so fantastisch funktioniert, nur in dem Minibereich nicht. Typisch für Zündkabel ist das nicht. Aber klar, ein Austausch kostet nicht viel Zeit und Aufwand. Ich will es halt unbedingt verstehen!

  10. #10
    Avatar von Gummikuhfan
    Registriert seit
    11.05.2009
    Ort
    50705 Köln
    Beiträge
    2.021

    AW: Doch nicht der Vergaser? G/S hat starke Aussetzer NUR bei 3500 U/min unter Vollla

    Hi,

    ich hatte nur eine Zündkerze pro Seite drin. Der Fehler trat mit Einbau der Breindl-Grope-Zündung auf. Die macht ja den Zündversatz elektronisch. Habe auch verschiedene Kurven ausprobiert, keine Änderung. Den Rest siehe oben.
    Gruß

    Jürgen us Kölle

    Mein Verein

Seite 1 von 15 12311 ... LetzteLetzte

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier