Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19
  1. #1
    Avatar von Manfred Rydzynski
    Registriert seit
    07.04.2007
    Ort
    Bielefeld
    Beiträge
    666

    Ich finde keinen Anschluss

    Verehrte Elektrik-Spezialisten,
    es kam, wie es kommen musste! Nachdem ich den Bereich der Steuerkette inspiziert und neu gegen Inkontinenz abgedichtet habe, blieb ein Kabel der überschaubaren Elektrik für mich ohne erkennbaren Verwendungszweck übrig. Trotz intensiven Suchen in der Datenbank und Suche vor Ort nach einem freien Steckplatz konnte ich nicht herausfinden, wohin damit. Wahrscheinlich Betriebsblind.
    Bitte sagt mir, was ich mit dem schwarzen Kabel, das direkt neben dem blauen für D+ an der Diodenplatte entspringt, sinnvoll machen muss.

    P.S. Es handelt sich um die R 80/7 von 1978.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Kabelschuh.jpg  
    Geändert von Manfred Rydzynski (18.02.2020 um 13:49 Uhr)
    MfG Manfred


    Perfektion ist nicht dann erreicht, wenn man nichts mehr hinzufügen, sondern nichts mehr weglassen kann. (Antoine de Exupéry)

  2. #2

    Registriert seit
    24.01.2020
    Ort
    Daheim
    Beiträge
    76

    AW: Ich finde keinen Anschluss

    Magnetschalter ?!

  3. #3

    Registriert seit
    19.08.2009
    Beiträge
    74

    AW: Ich finde keinen Anschluss

    Y-Anschluss Lichtmaschine.

    Gruß
    Guinness

  4. #4

    Registriert seit
    06.04.2009
    Ort
    Wuppertal
    Beiträge
    860

    AW: Ich finde keinen Anschluss

    Zitat Zitat von Guinness Beitrag anzeigen
    Y-Anschluss Lichtmaschine.

    Gruß
    Guinness
    Jepp!

    Das schwarze Kabel auf Klemme 50 des Magnetschalters kommt vom Anlasserelais und nicht von der Diodenplatte.

    Werner

  5. #5
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    19.330

    AW: Ich finde keinen Anschluss

    R 100 GS '92 Nur eine, aber meine.

  6. #6
    Avatar von Manfred Rydzynski
    Registriert seit
    07.04.2007
    Ort
    Bielefeld
    Beiträge
    666

    AW: Ich finde keinen Anschluss

    Seid bedankt für die Hilfe. Die Klemme 50 muss ich morgen nochmal suchen. Für heute ist erstmal Feierabend.
    MfG Manfred


    Perfektion ist nicht dann erreicht, wenn man nichts mehr hinzufügen, sondern nichts mehr weglassen kann. (Antoine de Exupéry)

  7. #7
    Avatar von Jenzi
    Registriert seit
    20.06.2007
    Ort
    Obertshausen
    Beiträge
    923

    AW: Ich finde keinen Anschluss

    Das schwarze Kabel für die Y-Belegung hat nur 1,5 mm², die für die U/V/W-Belegung 2,5mm².

    Gruß Jürgen

  8. #8
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    19.330

    AW: Ich finde keinen Anschluss

    Zitat Zitat von Manfred Rydzynski Beitrag anzeigen
    Seid bedankt für die Hilfe. Die Klemme 50 muss ich morgen nochmal suchen. Für heute ist erstmal Feierabend.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	BMW_R100GS_2016-08-22_02.jpg 
Hits:	456 
Größe:	77,1 KB 
ID:	249490

    Hans
    R 100 GS '92 Nur eine, aber meine.

  9. #9
    Avatar von Manfred Rydzynski
    Registriert seit
    07.04.2007
    Ort
    Bielefeld
    Beiträge
    666

    AW: Ich finde keinen Anschluss

    Zitat Zitat von hg_filder Beitrag anzeigen
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	BMW_R100GS_2016-08-22_02.jpg 
Hits:	456 
Größe:	77,1 KB 
ID:	249490

    Hans
    Vielen Dank Hans. Jetzt kann ich wirklich nix mehr falsch machen.
    MfG Manfred


    Perfektion ist nicht dann erreicht, wenn man nichts mehr hinzufügen, sondern nichts mehr weglassen kann. (Antoine de Exupéry)

  10. #10

    Registriert seit
    18.08.2010
    Beiträge
    5.027

    AW: Ich finde keinen Anschluss

    Zitat Zitat von Guinness Beitrag anzeigen
    Y-Anschluss Lichtmaschine.

    Gruß
    Guinness
    Als Antwort darauf

    Zitat Zitat von dabbelju Beitrag anzeigen
    Jepp!

    Das schwarze Kabel auf Klemme 50 des Magnetschalters kommt vom Anlasserelais und nicht von der Diodenplatte.

    Werner
    Wie geht das zusammen?


    Stephan
    Immer unterwegs, aber nie am Ziel. . .

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier