Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 27 von 27
  1. #21
    Avatar von kaputtnix
    Registriert seit
    01.02.2020
    Ort
    Wendtorf
    Beiträge
    19

    AW: Choke Problem - Motor stottert

    Moin,

    nach ein paar Wochen Nutzung muss ich noch einmal auf mein stotterndes Moped zu sprechen kommen. Die Suchfunktion konnte ich situationsbedingt zur Genüge auskosten, leider aber nicht erfolgreich.

    Fakten ohne Alternative:
    Vergaser gereinigt - neu abgedichtet - Düsennadel Nadeldüse neu (2.66) -
    Ventile / Zündung eingestellt - SLS reaktiviert - TÜV mit CO 2,0%.

    Subjektiver Eindruck:
    Maschine läuft warm super. Nie geahnte Höchstgeschwindigkeit und guter Durchzug - Minimales Ruckeln nach Nadeldüse auf Stufe 4 (fett).
    Verbrauch weniger als früher.

    Objektives Problem nur bei kaltem Motor:
    Choke auf Stufe 1 (Warmlaufstellung) spinnt (hab lange ein anderes Wort gesucht aber...).
    Springt nach ein paar Umdrehungen auf Stufe 2 (Kaltstartstellung) an und läuft rund aber natürlich verbrennt nicht alles. So wie früher und soweit alles gut.

    Stelle ich nach etwa 15 Sek. auf Stufe 1, wie es sein soll, dann geht sie aus - buff... Springt dann aber etwas zögerlich (3-4 Umdrehungen) auf Stufe 1 wieder an und dreht allmählich aber sehr ungleichmäßig hoch. Auch wenn der Motor noch keine 20 Grad hat.
    Das war früher anders. Stufe 1 lief genauso rund wie Stufe 2 und sie ist nie ausgegangen. Wenn ich wie früher bei Warmlaufstellung den Chokehebel weiter Richtung null gestellt habe wurde das Standgas niedriger aber der Motor lief immer rund. Jetzt habe ich zwischen null und 1 einen ekligen unrunden Motorlauf und immer Angst, das die Q ausgeht.

    Frage: Was hakelt da wohl und wieso nur wenn der Choke auf der Kleinen Bohrung saugt? Gibt es Abbildungen von der Funktionsweise des Starvergasers? Eventuell muss etwas getauscht werden.

    Das es bald warm wird tröstet mich genauso wenig, wie die Tatsache, dass man ja beim Fahren den Choke nicht braucht. Wir haben hier morgens noch Frost und muss einige Male anhalten bis Sie keinen Choke mehr braucht.

    Vielen Dank für's Lesen und ggf. Antworten.
    Chris
    Geändert von kaputtnix (28.03.2020 um 08:37 Uhr)

  2. #22
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.692

    AW: Choke Problem - Motor stottert

    Zusätzlich zum Choke kommt in der Kaltlaufphase noch die Leerlaufgemischschraube zum Einsatz.
    Da Du den Vergaser gereigingt hast gehe ich mal davon aus, dass Du diese auch neu eingestellt hast. Das kann durchaus Änderungen am Startverhalten bewirken.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  3. #23
    Avatar von kaputtnix
    Registriert seit
    01.02.2020
    Ort
    Wendtorf
    Beiträge
    19

    AW: Choke Problem - Motor stottert

    Moin Detlev,

    ja die Gemischschrauben funktionieren auch wie früher. Ein bischen gedreht bewirkt viel.
    Drehe immer rein bis unrund und dann wieder raus bis rund. Also knapp.

    Danke und Gruß
    Chris

  4. #24
    Avatar von OXY
    Registriert seit
    07.04.2013
    Ort
    Neu-Isenburg
    Beiträge
    2.456

    AW: Choke Problem - Motor stottert

    Moin, dein Anspruch, dass dein Moped mit Choke rund läuft ist ein falscher.

    Stellung 2 ist nur zum Starten und das bei niedrigen Aussentemperaturen.
    Auf Stellung 1 ein paar Hundert Meter fahren, dann zurück auf 0.

    Dann kann sie noch ein paar Minuten im Stand unrund laufen oder gar ausgehen, das ist aber durchaus normal.
    Bei warmem Standgas auf unter 1000 muss dich das auch nifht wundern. Dazu wurde ja schon eingens gesagt.

    Mich irritieren hier zwei Punkte:

    1) Du hast das SLS wieder in Betrieb genommen. Das ist eine erheblich Veränderung - und nicht ohne Grund bauen es viele hier aus. Schau mal per Suche zum Thema.

    2) Du hast den Vergaser mit neuen Dichtungen versehen, sagst du. Startvergaser auch? Spezifizier doch mal was genau du gemacht hast - und was nicht.
    Startvergaser können natürlich Probleme machen, fängt schon mit der Synchro an.
    Kleiner Test: Stufe 1 und 2 hat Rastpunkte - hält der Hebel die?

    Schaust halt nochmal, Wetter ist ja schön ...
    Schöne Grüße

    Stephan

  5. #25
    Avatar von Kairei
    Registriert seit
    15.09.2016
    Ort
    Hunsrückrand
    Beiträge
    3.825

    AW: Choke Problem - Motor stottert

    Das seh ich auch so,

    Der Choke ist nur ne ziemlich archaische Krücke um den Motor zu starten.
    Da ist nichts automatisch geregelt, da passt sich nichts der steigenden Motortemperatur an.
    Das Regelglied ist dein linker Daumen!
    Wenn der Motor bei Minusgraden startet ist der Choke ok!
    Wer mal verstopfte Bohrungen dort hatte weiß wie schlecht man ohne Choke die Karre zum Laufen bringt.
    Du kannst natürlich über die Gemischschrauben die Q so
    anfetten, daß sie nach dem Start besser läuft, der Preis dafür ist ein höherer Verbrauch und weniger Leistung.
    Lass die Q wenn der Choke gerade draußen ist einfach nicht unter 2500 Touren fallen. Auch die Stufe 2 des Chokes ist keine wirkliche Fahrstufe!
    Es schadet dem Motor weniger mit kurzen Gasstössen an Leben gehalten, als mit Sprit ersäuft zu werden!!!!!!

    Gruß

    Kai
    Geändert von Kairei (28.03.2020 um 11:55 Uhr)
    G/S Treiber,
    verflossene Liebschaften:Zündapp GTS 50, RD 350, XT 500, Laverda 10003C, Yamaha XV 550, Yamaha TR1, BMW R80/7

  6. #26
    Avatar von kaputtnix
    Registriert seit
    01.02.2020
    Ort
    Wendtorf
    Beiträge
    19

    AW: Choke Problem - Motor stottert

    Zitat Zitat von OXY Beitrag anzeigen
    Moin, dein Anspruch, dass dein Moped mit Choke rund läuft ist ein falscher.

    Stellung 2 ist nur zum Starten und das bei niedrigen Aussentemperaturen.
    Auf Stellung 1 ein paar Hundert Meter fahren, dann zurück auf 0.

    Dann kann sie noch ein paar Minuten im Stand unrund laufen oder gar ausgehen, das ist aber durchaus normal.
    Bei warmem Standgas auf unter 1000 muss dich das auch nifht wundern. Dazu wurde ja schon eingens gesagt.

    Mich irritieren hier zwei Punkte:

    1) Du hast das SLS wieder in Betrieb genommen. Das ist eine erheblich Veränderung - und nicht ohne Grund bauen es viele hier aus. Schau mal per Suche zum Thema.

    2) Du hast den Vergaser mit neuen Dichtungen versehen, sagst du. Startvergaser auch? Spezifizier doch mal was genau du gemacht hast - und was nicht.
    Startvergaser können natürlich Probleme machen, fängt schon mit der Synchro an.
    Kleiner Test: Stufe 1 und 2 hat Rastpunkte - hält der Hebel die?

    Schaust halt nochmal, Wetter ist ja schön ...

    Hi Stephan,

    erstmal danke, dass Du Dir das schöne Wetter entgehen lässt.

    Motor geht aus hasse ich, daher stelle ich mich auch so an, zumal es früher (fast) nie passierte.

    Zu 1) Das SLS hat einen Einfluss auf den Startvergaser? Hmm.. ganz Abbauen möchte ich nicht, früher war auch nur ein Schräubchen in den Bings. Zudem knallt es nicht mehr im Schiebebetrieb. Den Einfluss kann ich aber leicht ausprobieren in dem ich den Schlauch abklemme. Muss dann nur den Leerlauf vor dem nächsten Kaltstart neu eistellen.

    Zu 2) Dichtung, Dichtring, und Feder neu. Gereinigt und durchgepustet.
    Zustand:
    Die im Schieber verbaute Feder ist leichtgängig, wenn man gerade drückt.
    Das Blech hinter der Luftöffnung steht auf beiden Schiebern ein wenig in die Öffnung. Der Punkt auf der Achse zeigt in Richtung des Zugs und R ist rechts verbaut. Die Rastenstellung am Lenkerhebel funktioniert. In Stufe 0 sind beide am Anschlag und bewegen sich synchron beim Aufdrehen.

    Standgas war zuletzt bei 1050 warm.

    Was ich nicht gemacht habe ist, den gesamten Vergaser mit Ultraschall zu Reinigen. Vielleicht ist doch eine Düse / Kanal zu weit zu.
    Wenn das nichts bringt fällt mir so nichts mehr ein.

    Danke und Gruß
    Chris

  7. #27

    Registriert seit
    22.12.2019
    Beiträge
    160

    AW: Choke Problem - Motor stottert

    Moin,

    ohne mir das ganze hier nochmal durchzulesen, synchronisiert hast du das ganze mal?

    Luftfilterseitig sitzt unter anderem die Luftbohrung für das Kaltstartsystem, die sind zweifelsfrei frei?

    Nichts desto trotz muss ich , keine Ahnung wie es bei anderen ist, bei diesen Temperaturen, Stufe zwei deutlich länger bemühen wie 15 Sekunden. Nach ner Minute oder so (hab es noch nie gemessen) bleibt sie dann auf Stufe eins am Leben und so fahre ich dann auch los. Nach zwei drei km, wenn ich weiß es kommen noch ein paar stops, kann ich den Choke komplett rein machen. Wenn ich weiß es geht ohne Stops nur geradeaus, früher Choke wieder rein.

    Gruß
    Amir
    Chrome don`t bring you Home

Seite 3 von 3 ErsteErste 123

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier