Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17
  1. #1
    Avatar von Marvin2911
    Registriert seit
    18.04.2019
    Ort
    Essen
    Beiträge
    107

    Anschluss Zündspulen R75/6

    Hallo zusammen,

    intelligenterweise habe ich vor Demontage der Spulen meiner 75/6 kein Foto gemacht .. kann mir bitte jemande kurz ein Foto beider Spulen im angebauten Zustand machen, bzw mir ganz kurz den Anschluss erklären? Geschaltet plus auf 15 ist klar .. aber weiter?

    vielen Dank im Voraus!

    Sorry, war dumm.. sonst fotografiere ich alles vorher ..


    Marvin

  2. #2
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    19.368

    AW: Anschluss Zündspulen R75/6

    Grün-Blau geschaltet Plus nach Killschalter

    • grünb-blau -> Spule 1 Klemme 15
    • Spule 1 Klemme 1 -> kurzes schwarzes Kabel -> Spule 2 Klemme 15
    • Spule 2 Klemme 1 -> schwarzes Kabel -> Kondensator


    Hans
    Geändert von hg_filder (27.02.2020 um 08:55 Uhr) Grund: ..
    R 100 GS '92 Nur eine, aber meine.

  3. #3
    Avatar von Marvin2911
    Registriert seit
    18.04.2019
    Ort
    Essen
    Beiträge
    107

    AW: Anschluss Zündspulen R75/6

    Zitat Zitat von hg_filder Beitrag anzeigen
    Grün-Blau geschaltet Plus nach Killschalter

    • grünb-blau -> Spule 1 Klemme 15
    • Spule 1 Klemme 1 -> kurzes schwarzes Kabel -> Spule 2 Klemme 15
    • Spule 2 Klemme 15 -> schwarzes Kabel -> Kondensator


    Hans

    Grossartig, danke!

    Und das dünnere schwarze was da noch baumelt? Nutzlos?

    Gruß

    Marvin

  4. #4
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    19.368

    AW: Anschluss Zündspulen R75/6

    Zitat Zitat von Marvin2911 Beitrag anzeigen
    Grossartig, danke!

    Und das dünnere schwarze was da noch baumelt? Nutzlos?

    Gruß

    Marvin
    Ohne Bild kann ich dir dazu nichts sagen ...

    Hans
    R 100 GS '92 Nur eine, aber meine.

  5. #5
    Avatar von Marvin2911
    Registriert seit
    18.04.2019
    Ort
    Essen
    Beiträge
    107

    AW: Anschluss Zündspulen R75/6

    Zitat Zitat von hg_filder Beitrag anzeigen
    Ohne Bild kann ich dir dazu nichts sagen ...

    Hans

    Mache ich dir heute Abend schnell, wenn ich die Spulen wieder anstecke.

    Gruss

  6. #6

    Registriert seit
    09.11.2018
    Ort
    Südschwarzwald
    Beiträge
    153

    AW: Anschluss Zündspulen R75/6

    Hi Marvin,
    bei der 75/6 gab es verschiedene Schaltpläne. Je nach Baujahr. Bei meiner war ein (ist) orginal ein Kabel von der Zündspule zum Tacho. Das Kabel war wohl für zukünftige elektronische Drehzahlmesser gedacht. Es hat eine ganze Weile gedauert bis ich den richtigen Schaltplan zur Hand hatte.
    Grüße
    Gibson


    Zertf. Kompetenzsimulant

  7. #7
    Avatar von Marvin2911
    Registriert seit
    18.04.2019
    Ort
    Essen
    Beiträge
    107

    AW: Anschluss Zündspulen R75/6

    Zitat Zitat von Gibson Beitrag anzeigen
    Hi Marvin,
    bei der 75/6 gab es verschiedene Schaltpläne. Je nach Baujahr. Bei meiner war ein (ist) orginal ein Kabel von der Zündspule zum Tacho. Das Kabel war wohl für zukünftige elektronische Drehzahlmesser gedacht. Es hat eine ganze Weile gedauert bis ich den richtigen Schaltplan zur Hand hatte.

    Das dünne Kabel wird’s auch sein.. stimmt!

  8. #8
    Avatar von Marvin2911
    Registriert seit
    18.04.2019
    Ort
    Essen
    Beiträge
    107

    AW: Anschluss Zündspulen R75/6

    Zitat Zitat von hg_filder Beitrag anzeigen
    Grün-Blau geschaltet Plus nach Killschalter

    • grünb-blau -> Spule 1 Klemme 15
    • Spule 1 Klemme 1 -> kurzes schwarzes Kabel -> Spule 2 Klemme 15
    • Spule 2 Klemme 15 -> schwarzes Kabel -> Kondensator


    Hans

    so.. alles so angeschlossen und funktioniert!

    allerdings bleibt die rechte Seite kalt.. vorgestern lief noch alles .. jetzt geht die Sucherei los .. Käse ..

    ideen?

  9. #9
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    19.368

    AW: Anschluss Zündspulen R75/6

    Zitat Zitat von Marvin2911 Beitrag anzeigen
    so.. alles so angeschlossen und funktioniert!

    allerdings bleibt die rechte Seite kalt.. vorgestern lief noch alles .. jetzt geht die Sucherei los .. Käse ..

    ideen?
    Kerzenstecker/Kabel tauschen und schauen, ob der Fehler mitwandert.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  10. #10
    Avatar von Marvin2911
    Registriert seit
    18.04.2019
    Ort
    Essen
    Beiträge
    107

    AW: Anschluss Zündspulen R75/6

    So.. Rechts kein Funke .. Kabel mal getauscht, Kerze ebenfalls .. links läuft es alles .. hmm.. Ideen?

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier