Ergebnis 1 bis 10 von 10
  1. #1

    Registriert seit
    31.03.2010
    Ort
    oberhausen
    Beiträge
    29

    Grundeinstellung Leerlaufgemischschraube ? Ruckeln ab 100

    Hallo 2V Fans, ich habe seit gestern das Problem das meine R 100 R (93) ab 100 Km/h ruckelt, aber nur beim konstantfahren, beim beschleunigen ist alles normal. Das fühlt sich so an als würden die Gasschieber langsam etwas rauf und runter gehen. Habe gestern schon die Verg. ausgebaut und überprüft, Membrane sind nicht rissig, Schwimmerkammer und Düsen sind sauber.
    Leerlaufgemischschrauben sind 2 Umdr. auf ( ist das Richtig ?)
    Heute noch die Ventile eingestellt.
    Ich komme jetzt nicht wirklich weiter, verbaut ist eine Doppelzündung.
    Hat jemand einen Tip woran das liegen kann ?
    Gruß Dirk

  2. #2
    Avatar von Luggi
    Registriert seit
    04.10.2007
    Beiträge
    18.125

    AW: Grundeinstellung Leerlaufgemischschraube ? Ruckeln ab 100

    Zitat Zitat von bims Beitrag anzeigen
    Hallo 2V Fans, ich habe seit gestern das Problem das meine R 100 R (93) ab 100 Km/h ruckelt, aber nur beim konstantfahren, beim beschleunigen ist alles normal. Das fühlt sich so an als würden die Gasschieber langsam etwas rauf und runter gehen. Habe gestern schon die Verg. ausgebaut und überprüft, Membrane sind nicht rissig, Schwimmerkammer und Düsen sind sauber.
    Leerlaufgemischschrauben sind 2 Umdr. auf ( ist das Richtig ?)
    Heute noch die Ventile eingestellt.
    Ich komme jetzt nicht wirklich weiter, verbaut ist eine Doppelzündung.
    Hat jemand einen Tip woran das liegen kann ?
    Gruß Dirk
    Was hast Du geändert oder an Arbeiten durchgeführt?
    HG
    Matthias

  3. #3

    Registriert seit
    31.03.2010
    Ort
    oberhausen
    Beiträge
    29

    AW: Grundeinstellung Leerlaufgemischschraube ? Ruckeln ab 100

    Es fing ohne Änderung an zu ruckeln, lief vorher einwandfrei.
    Ich habe das Moped erst seit 1000 Km (Feb.2020)

  4. #4
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    41.414

    AW: Grundeinstellung Leerlaufgemischschraube ? Ruckeln ab 100

    Die Grundeinstellung der LLG-Schrauben liegt bei ca. eine Umdrehung auf; zwei Umdrehungen ist da sehr viel.
    Unabhängig davon haben diese bei der genannten Fahrsituation nahezu keinen Einfluß auf die Gemischbildung. Hier sind die Düsennadeln der bestimmende Faktor. Es wäre zu prüfen, ob die Nadeln noch fest in der korrekten Position sitzen und ob der Düsenstock sich nicht gelockert hat.
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  5. #5

    Registriert seit
    31.03.2010
    Ort
    oberhausen
    Beiträge
    29

    AW: Grundeinstellung Leerlaufgemischschraube ? Ruckeln ab 100

    die Nadeln sind fest im Schieber, düsen hatte ich raus und sind wieder fest drin. Mich hat nur so gewundert das es von jetzt auf gleich anfing zu ruckeln. Kerzen sind sehr hell schon fast ins weißliche.
    Mit zwei Umdrehungen auf ist sie ja schon recht fett eingestellt.
    Ist es richtig das 7er Kerzen verbaut sind, hatte auf dem Datenblatt von Louise gesehen das es 6er sein sollten oder sind die aufgrund der Doppelzündung drin ?
    Kann es sein das evtl die O-Ringe von den Gemischeinstellschrauben durch sind oder kann sich an der Zündung etwas verstellen ?
    Geändert von bims (25.03.2020 um 18:55 Uhr)

  6. #6
    Avatar von Kairei
    Registriert seit
    15.09.2016
    Ort
    Hunsrückrand
    Beiträge
    3.515

    AW: Grundeinstellung Leerlaufgemischschraube ? Ruckeln ab 100

    Hallo,

    was für ne Zündung ist da verbaut?
    Sind die Schwimmerstände ok, kommt genug Sprit, hast Du mal das Filtetsieb im Tank kontrolliert?
    Schau mal im Stand ohne die Ansaugbögen ob die Schieber gleichmäßig hochgehen.
    Was ist noch so alles am Motorrad verändert??..
    Gib uns mal noch ein wenig Futter!

    Gruß

    Kai
    G/S Treiber,
    verflossene Liebschaften:Zündapp GTS 50, RD 350, XT 500, Laverda 10003C, Yamaha XV 550, Yamaha TR1, BMW R80/7

  7. #7

    Registriert seit
    31.03.2010
    Ort
    oberhausen
    Beiträge
    29

    AW: Grundeinstellung Leerlaufgemischschraube ? Ruckeln ab 100

    Es ist eine Q-Tech Zündung mit TSZ-H-12/4 od. 12/5 Schaltgerät.
    Es ist noch ein Ölwannendistanzring verbaut,sonst keine Technischen Änderungen.
    Sprit sollte sie genug bekommen sonst würde sie ja auch nicht problemlos beschleunigen.

  8. #8
    Schrauber Avatar von Florian
    Registriert seit
    25.05.2008
    Ort
    Berlin
    Beiträge
    3.110

    AW: Grundeinstellung Leerlaufgemischschraube ? Ruckeln ab 100

    Hallo Dirk,

    bei der R100R liegt die optimale Einstellung der Leerlaufgemisch-Schraube zwischen 3/4 und 1 Umdrehung auf (bei mir näher an 3/4 als bei 1).

    Sowohl die Tatsache, daß der Leerlauf heftig angefettet ist (2 Umdrehungen), als auch das Konstantfahrruckeln (ein Phänomen bei sehr magerer Abstimmung), als auch das sehr helle Kerzenbild lassen mich vermuten, daß Dein Motor Falschluft zieht und dadurch abmagert.

    Notorisch sind hier gelockerte Ansaugstutzen am Zylinderkopf. Zur Schnellanalyse bei im Standgas laufendem Motor die Ansaugwege mit Bremsenreiniger einsprühen. Trifft der Strahl auf das Leck, erhöht sich die Drehzahl.

    Noch ein Wort zu den Wärmewerten: Ohne die Marke zu kennen, sagt der Wärmewert nichts aus, da hier alle Hersteller ihr eigenes Süppchen kochen (z.B. 7 bei Bosch entspricht 6 bei NGK, selbst die Richtung (wärmere Kerze hier kleiner, dort größer) ist unterschiedlich.

    Gruß,
    Florian

  9. #9

    Registriert seit
    31.03.2010
    Ort
    oberhausen
    Beiträge
    29

    AW: Grundeinstellung Leerlaufgemischschraube ? Ruckeln ab 100

    Danke schonmal für eure Tips, ich werde in den nächsten Tagen mal alles testen.
    Gruß Dirk

  10. #10

    Registriert seit
    31.03.2010
    Ort
    oberhausen
    Beiträge
    29

    AW: Grundeinstellung Leerlaufgemischschraube ? Ruckeln ab 100

    So, der O Ring vom Vergaser vom 2. Zylinder war schonmal gerissen, habe jetzt die Schrauben auf eine Umdrehung raus eingestellt.
    Motor werde ich noch absprühen.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier