Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1

    Registriert seit
    27.01.2014
    Beiträge
    168

    Ladegerät- Ladeerlebnis

    Hallo,

    ich hatte das Vergnügen, eine leere (2,4V) Autobatterie mit 66Ah wegen zu langer Standzeit zu laden.
    Das vor Ort verfügbare Saito-Ladegerät, ich hasse diese Dinger, schaffte es nicht, überhaupt Strom in die Batterie zu bringen.
    Nach wenigen Sekunden zeigte es 75% an, ging wiederum ein paar Sek. später in den Erhaltemodus, ohne zu laden.
    Batterie mitgenommen, zuhause ans 5A Ctek angeschlossen, völlig anderes Bild.
    Batterie wurde geprüft, dann ging der Ladeprozess los.
    Lt. Zangenampéremeter wurde die Batterie nach ca. 2 min. mit 4,7 A(*) geladen,
    es hat schon lange gedauert, bis sie voll war.
    Batterie funktioniert bisher ohne Probleme, war auch noch recht neu.
    Da zeigt sich, wie grottenschlecht diese Saitodinger sind, deshalb habe ich sie bei mir auch ausgemustert.

    (*)
    Da stellt sich für mich eine Frage wegen des Ladestroms:
    Auf der Plusseite habe ich 4,7 A gemessen, auf der Minusseite jedoch auch 4,5 A.
    Bedeutet das, dass nur 0,2 A zur Batterie geflossen sind?
    Wozu braucht man dann ein 5A Ladergerät?
    Oder habe ich einen Denkfehler?
    Mit 0,2 A hätte ich ewige Zeiten laden müssen, dauerte aber nur ein paar Stunden.

    Blackboxer

  2. #2
    Avatar von rote-emma
    Registriert seit
    27.08.2009
    Ort
    Göppingen
    Beiträge
    2.729

    AW: Ladegerät- Ladeerlebnis

    n'Abend,

    dann klemm doch einen Pol ab, dann kann nur was rein, und niGS mehr raus fliessen

    Gruß Holger
    ...wenn die Nacht am tiefsten, ist der Tag am nächsten

  3. #3
    Lipperländer Avatar von BMW-Hans
    Registriert seit
    08.02.2009
    Ort
    Bad Salzuflen
    Beiträge
    3.480

    AW: Ladegerät- Ladeerlebnis

    Zitat Zitat von rote-emma Beitrag anzeigen
    n'Abend,

    dann klemm doch einen Pol ab, dann kann nur was rein, und niGS mehr raus fliessen

    Gruß Holger

    Oder es fließt nix rein, sondern nur raus...

    Aber die Cteks sind schon nicht schlecht, und natürlich wird die Batterie mit
    4,5 A geladen, wenn das Amperemeter das anzeigt.
    Viele Grüße - Hans

  4. #4
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    19.251

    AW: Ladegerät- Ladeerlebnis

    Zitat Zitat von Blackboxer Beitrag anzeigen
    [...]
    Da stellt sich für mich eine Frage wegen des Ladestroms:
    Auf der Plusseite habe ich 4,7 A gemessen, auf der Minusseite jedoch auch 4,5 A.
    Bedeutet das, dass nur 0,2 A zur Batterie geflossen sind?
    Wozu braucht man dann ein 5A Ladergerät?
    Oder habe ich einen Denkfehler?
    Mit 0,2 A hätte ich ewige Zeiten laden müssen, dauerte aber nur ein paar Stunden.

    Blackboxer
    Tja, da haben sich wohl 0,2A auf den Weg gemacht, eine nicht verschlossene Tür gefunden und entschwunden. Um auf deine Frage zu kommen: Es sind mind. 4,5 A in den Akku geflossen. Deine Messung könnte eine Fehlmessung sein - oder eben das oben beschriebene. Falls das aber so stimmen würde, gibt es einen zweiten Weg - und das ist wirklich nicht gut. Links wie rechts sollten gleiche Werte anliegen.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  5. #5
    Avatar von cowman
    Registriert seit
    06.09.2010
    Ort
    Oberhessen
    Beiträge
    434

    AW: Ladegerät- Ladeerlebnis

    Ist es vorstellbar, dass die Stromzange richtungssensibel ist?
    Gruß,
    Reinhard

  6. #6
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    41.399

    AW: Ladegerät- Ladeerlebnis

    Man sollte zunächst mal schauen, welche Meßgenauigkeit das Zangenamperemeter hat; eventuell liegt dort schon die Erklärung.
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  7. #7

    Registriert seit
    30.12.2014
    Beiträge
    2.995

    AW: Ladegerät- Ladeerlebnis

    Zitat Zitat von Blackboxer Beitrag anzeigen
    ..ich hatte das Vergnügen, eine leere (2,4V) Autobatterie mit 66Ah wegen zu langer Standzeit zu laden.
    ....
    Auf der Plusseite habe ich 4,7 A gemessen, auf der Minusseite jedoch auch 4,5 A. Bedeutet das, dass nur 0,2 A zur Batterie geflossen sind?
    ...
    Oder habe ich einen Denkfehler?
    Für die Batterie war das ein noch geringeres Vergnügen. Klägliche 2,4 V Ruhespannung bedeuten Tiefstentladung und führen, so es sich nicht um eine zyklenfeste Batterie handelt, zu einem irreversiblen Schaden. Auch wenn das Ladegerät den Zyklus abgeschlossen hat, kann die Batterie beschädigt sein und plötzlich ausfallen. Falls Du auf die Zuverlässigkeit der Batterie angewiesen bist, würde ich einen Batterietest empfehlen oder wenigstens die Ruhespannung prüfen. Bei einer Nassbatterie könnte man auch die Säuredichte messen.

    Was die Strommessung mit der Zange angeht, wirst Du ja die beiden Teilströme nacheinander gemessen haben. Da der Strom mit zunehmender Ladedauer absinkt, können dabei gut unterschiedliche Werte herauskommen. Vor allem, wenn der niedrigere Strom später gemessen wurde. Die Messgenauigkeit ist dabei noch nicht berücksichtigt.

    Ansonsten ist der Ladestrom zu jeder Zeit in beiden Ästen auf's Elektron gleich groß ("Stromkreis"), nur mit unterschiedlichen Vorzeichen. Daher zeigt das Zangenamperemeter "0", wenn man beide Leiter gleichzeitig misst.
    _______________________
    Grüße, Frank

    R80GS, 3/88

  8. #8
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    19.251

    AW: Ladegerät- Ladeerlebnis

    Zitat Zitat von cowman Beitrag anzeigen
    Ist es vorstellbar, dass die Stromzange richtungssensibel ist?
    Hi,
    muss, denn es ist ja je nach Anwendung wichtig, die Stromrichtung zu messen (z.B. bei einer Generator/Akku Kombination zu wisen, ob nun der Gen funktioniert oder der Strombedarf aus dem Akku kommt).

    Nur darf das keine unterschiedlichen Strommesswerte ergeben, ausser, es gibt einen anderen Stromzweig.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  9. #9

    Registriert seit
    18.08.2010
    Beiträge
    4.981

    AW: Ladegerät- Ladeerlebnis

    Wenn du, wie schon gefragt wurde, auf die Startfähigkeit angewiesen bist, dann wäre jetzt ein guter Zeitpunkt sich 'ne PowerBank parat zu legen. Meiner Batterie wurde auch plötzliches Versagen von der Werkstatt angekündigt. Da werd' ich meine PowerBank mal besser wieder einpacken.


    Stephan
    Immer unterwegs, aber nie am Ziel. . .

  10. #10

    Registriert seit
    27.01.2014
    Beiträge
    168

    AW: Ladegerät- Ladeerlebnis

    Vielleicht hatte ich einen falschen elektrischen Gedanken.
    Ich bin davon ausgegangen, dass während des Ladens ja Strom in der Batterie "hängen bleibt" und deshalb auf der Minusseite weniger rauskommt.
    Immerhin steigt ja die Spannung und auch der Strom.
    Kann durchaus sein, dass ich das Ampéremeter nicht richtig genullt habe, deshalb die Unterschiede zwischen den Polen.
    Ist auch egal, ob 4,7 A oder 4,4 A fließen, wollte nur den Unterschied zum Saito- Lader deutlich machen.
    Tatsächlich ist es wichtig, beim Zangenampéremeter die Messrichtung zu beachten, man kann auch auf der Plusseite eine Minusangabe haben, wenn es falsch drangehalten wird.
    Ändert aber nichts an dem Absolutwert, nur das Vorzeichen passt nicht.

    Leider wird das Auto wenig bewegt, ich werde evtl. eine Zeitschaltuhr anbauen, um das Ladgerät gelegentlich zum Frischhalten aktiveren.
    Aber im Moment läuft es ganz normal.

    Bleibt gesund.

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier