Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 52
  1. #11
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.641

    AW: Ladespannung zu gering

    Wenn Du einen verstellbaren Regler hast, drehe den einfach hoch bis 13,8 Volt. Wo ist das Problem? Oder bau den Serienregler (Wehrle rot) ein.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  2. #12
    Avatar von Blue QQ
    Registriert seit
    28.09.2007
    Ort
    B.W
    Beiträge
    6.650

    AW: Ladespannung zu gering

    Wenn ich das alles richtig verstehe...
    An KL DF liegen bei 4000U/min 13,3 Volt an.
    Der rote Regler schaltet bei 13,8 Volt ab. Der Regler kommt doch gar nicht zum abschalten.
    Oder sehe ich was verkehrt?
    Manfred
    Bin ich ölig, bin ich fröhlich

  3. #13
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.641

    AW: Ladespannung zu gering

    Der rote Regler schaltet bei 14,2 Volt ab, davon kommen je nach Zustand der Fahrzeugkabel dann so um die 13,8 Volt an der Batterie an.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  4. #14
    Avatar von Blue QQ
    Registriert seit
    28.09.2007
    Ort
    B.W
    Beiträge
    6.650

    AW: Ladespannung zu gering

    An meinem Batteriekabel kommen nur 13,3 Volt an.
    Manfred
    Bin ich ölig, bin ich fröhlich

  5. #15
    Avatar von Taunus Michel
    Registriert seit
    30.12.2016
    Ort
    65779 Kelkheim
    Beiträge
    517

    AW: Ladespannung zu gering

    Hallo Manfred,

    Wie alt ist das rote Kabel zwischen Diodenplatte und Anlasser.
    Dessen Tausch hat bei mir so um die 0.6V gebracht.

    Micha

  6. #16
    Avatar von Ejuergen
    Registriert seit
    19.06.2018
    Ort
    74235 Erlenbach
    Beiträge
    154

    AW: Ladespannung zu gering

    Moin,
    I hab das kabel von diode direkt uff batt. gschaltet. Mit verbindung uff anlasserkabel war mir einfach zu eng. Jetzt passt es. Super ladspg 14v uff lifepo....
    Viele Grüsse
    Juergen

  7. #17
    Avatar von Blue QQ
    Registriert seit
    28.09.2007
    Ort
    B.W
    Beiträge
    6.650

    AW: Ladespannung zu gering

    Dessen Tausch hat bei mir so um die 0.6V gebracht.
    Habe ich neu gemacht.


    I hab das kabel von diode direkt uff batt. gschaltet. Mit verbindung uff anlasserkabel war mir einfach zu eng.
    Das passt nun alles bei mir. Musst halt ein bisschen biegen....

    Manfred
    Bin ich ölig, bin ich fröhlich

  8. #18
    Avatar von Blue QQ
    Registriert seit
    28.09.2007
    Ort
    B.W
    Beiträge
    6.650

    AW: Ladespannung zu gering

    Wenn ich an DF das Kabel abziehe und dann DF mit +Batterie überbrücke, den Motor auf 4000 U/min aufdrehe habe ich die gleiche Voltzahl an den + und - Polen der Batterie.
    Das kann doch normal nicht sein, oder? Dann brauche ich keinen Regler mehr.
    Manfred
    Bin ich ölig, bin ich fröhlich

  9. #19
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.641

    AW: Ladespannung zu gering

    Dann solltest Du mal Deine Lima durchchecken und vor allem auch die Verkabelung.
    Diodenplatte ok?
    Stator ok? Wie hoch ist die Wechselspannung direkt an den Wicklungen?
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  10. #20
    Avatar von GS_man
    Registriert seit
    10.10.2007
    Ort
    Albig
    Beiträge
    368

    AW: Ladespannung zu gering

    Hi

    Ausserdem den Widerstand des Rotors messen.
    Soweit ich weiß ist der Sollwert 4,3 Ohm.
    Ich bitte um Korrektur, falls das bei dem Motor /Bj abweichend sein sollte.


    mfg GS_man
    Geändert von GS_man (20.05.2020 um 07:13 Uhr)
    Backup not found:
    A>bort R>etry P>anic?

    PS: Ich nehme mich selbst nicht ernst, Du bist selbst schuld, wenn Du es tust!

Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier