Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20
  1. #11

    Registriert seit
    30.12.2014
    Beiträge
    3.248

    AW: Zündung fällt aus

    Zitat Zitat von don bob Beitrag anzeigen
    ... erst nach betätigen des Killschalters oder des Zündschlosses kommt wieder ein Zündfunke.
    Hört sich an, als würde das Zündsteuergerät abschalten .... Das tut es bei eingeschalteter Zündung ohne Motorlauf, damit die Zündspule nicht überhitzt und die Batterie geschont wird.
    _______________________
    Grüße, Frank

    R80GS, 3/88

  2. #12
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    19.314

    AW: Zündung fällt aus

    Hallo,

    für mich ein Masseproblem oder + Leitung von der Batterie zur Hauptschalter. Niedere Drehzahl => läuft auf der Batterie, hohe Drehzahl => läuft über die LIMA.

    Gruß
    Walter
    Ignitech Zündung aktuell => Einbausatz-für-Ignitech-Zündung

    Das Paradies beginnt dort, wo der Asphalt aufhört.

  3. #13
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    20.164

    AW: Zündung fällt aus

    Zitat Zitat von Bodensee-Rudi Beitrag anzeigen
    TSC Steuergerät, hat ja auch manchmal ein eigenleben.
    Auch sind da noch die Entlastungsrelais.
    Zitat Zitat von don bob Beitrag anzeigen
    Klingt logisch- aber- warum geht nach dem ausgehen des Motors erstmal nichts - der Anlasser dreht normal, anschieben geht auch nicht und erst nach betätigen des Killschalters oder des Zündschlosses kommt wieder ein Zündfunke.

    Liebe Grüße
    Bob
    Hi,
    dreht der Anlasser, kann es der Killschalter nicht sein. Auch ich würde das Steuergerät tauschen.

    Entlastungsrelais oder Lichtrelais (je nach Baujahr) hat mit der Zündung keine Verbindung. Kannst du ziehen, starten funktioniert dennoch.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  4. #14
    Hallgebender Avatar von northpower
    Registriert seit
    17.06.2010
    Ort
    Schleswig-Holstein
    Beiträge
    5.698

    AW: Zündung fällt aus

    Was meinst du mit "neuer Hallgeber" ??
    Neu, oder n gebrauchter aus z.B. ebay ?

    Welche Zündspule hast du jetzt ?

    Sind die Kerzenstecker 5-KOhm Stecker ?
    nordische Grüße, Achim


    Stelle bei Zündproblemen gegen Porto ein Test-Paket zur Verfügung
    1x Hallgeber, 1x ZZP- Einstellgerät, 1x Zündsteuergerät, 1x Anleitung





    Hallgeber-Service.de



  5. #15
    Avatar von Tuttlboxer
    Registriert seit
    31.10.2015
    Ort
    Leogang/Österreich
    Beiträge
    185

    AW: Zündung fällt aus

    Beim Sohn seiner R65 war ein Problem mit dem Killschalter.....das war zum aus der Haut fahren.
    Immer wieder mal aussetzter.....
    Den ham wir jetzt fix verlötet....
    Jetzt schauds aus als wenn Ruhe eingekehrt wär
    Grüsse Hermann
    http://forum.2-ventiler.de/vbboard/showthread.php?62451-BMW-R100RT-Bj-83-vom-Schrotthaufen-zur-Kaffeemaschinn&p=941844#post941844[/url]

  6. #16

    Registriert seit
    25.01.2012
    Ort
    Belgien, 1. Haus rechts
    Beiträge
    7

    AW: Zündung fällt aus

    Hallo, bei mir war das Problem eine nicht mehr so frische Batterie und die schwache BMW- Lichtmaschine (R100GS- Motor in R50/2 Fahrwerk) bei kühler Witterung. Mehrmals bin ich ohne Zündfunken liegen geblieben, keiner, weder Motorradkameraden oder Fachleute noch KFZ- Elektroniker konnten mir helfen. Fremd- Elektronikzündung eingebaut, alles lief, bis plötzlich... wieder Totalausfall. Reklamation beim Zünderlieferanten mit Schilderung der Vorgänge, keine plausible Erklärung, Aufforderung das Teil einzuschicken, nach viermaligem Mahnen kam alles angeblich getestet zurück: das gleiche Trauerspiel. BMW in die Ecke gestellt, kleinen Japaner gefahren, keine Probleme. Dann bekam ich zufällig irgendwo mit, dass eine elektronische Zündung auf eine gut gefüllte Batterie angewiesen ist (besonders im Winter und mit Seitenwagen- Verbraucher!). Dazu gehört aber auch eine potente Lichtmaschine. Also Lima und Zündung von Silent Hektik geleistet und eine neue Batterie, sowie diese in kürzeren Intervallen überprüft. Alles top!. Vor zwei Tagen und nach 6000 Km Laufzeit der Anlage allerdings merkte ich, dass die "Lade"-Kontrolleuchte nach ca. 3 Km nicht aus war. Bin noch 500 m gefahren, in der Hoffnung, das gibt sich. Da leuchtete plötzlich die Lampe extrem hell auf und ich unterbrach den Kontakt am Lampenschloss. Zum Glück habe ich einen extra/ direkten Stromkreis mit Schloß für die Zündspule (damit nur ja kein Tröpfchen Strom auf dem Weg zum Scheinwerfer und zurück verloren geht), konnte also auf Batterie weiter fahren. Habe es dann auch noch bis zu Hause geschafft und am nächsten Tag untersucht, was da los(e) war. Alle Kabelverbindungen o.k., aber die Kontrolllampe ging nicht mehr an, Lima ludt nicht. Hat jemand solch eine Erfahrung mit Silent Hektik schonmal gemacht? Den Controler hatte ich an eine dicke Alu- Platte geschraubt, die das ganze Rahmendreieck unter dem Tank abdeckt, für genügend Wärmeabfuhr müsste eigentlich gesorgt gewesen sein. Sollte das die Ursache gewesen sein, bleibt nur noch die Montage eines neuen Teils unten neben dem Tank in freiem Fahrtwind. Kann mir aber nicht vorstellen, dass der Controler so empfindlich sein soll, er wird regulär ja auch nur ziemlich versteckt unter einer Tankausbuchtung montiert. Oder habe ich einfach das berühmte Elektronik- Montage- kombiniert mit faulem- Bauteilpech gehabt? Über Erhellung würde sich freuen,
    Heinz

  7. #17

    Registriert seit
    25.01.2012
    Ort
    Belgien, 1. Haus rechts
    Beiträge
    7

    AW: Zündung fällt aus

    Der Fachmann sagt, der Controler war zu warm versteckt. Bekomme einen neuen zu Kulanzpreis. Ich hoffe, das war's und es gibt keine Folgeschäden elektronischer Art.
    Heinz

  8. #18

    Registriert seit
    08.01.2010
    Beiträge
    101

    AW: Zündung fällt aus

    Hallo

    Erst einmal vielen Dank für die ganzen Tips!
    Es ist vollbracht- das Moped läuft wieder.
    Dank der tollen Hilfe vom Forumsmitglied Northpower bin ich wieder ein fahrendes Wesen.
    Dank seines Spitzenservice mit dem Testpaket konnte der Fehler eingekreist werden.
    Der Fehler lag in dem alten Hallgeber und der Zündbox.
    Der neue Kabelbaum war bestimmt auch keine schlechte Entscheidung wenn auch nicht die Ursache.
    Meine gesamten Versuche mit elektronischer Zündung sind ins leere gelaufen.
    Werder mit der Silent H.... (angeblich gibt es da gerade öfters Rückrufe) noch mit der von BMW die für alle 2Ventiler passen soll, lief das Moped richtig.

    aber wenn ich mit den guten alten Teilen wieder 150.000 km Spaß habe, vermisse ich den High Tech Kram auch nicht.

    Liebe Grüße
    Bob

  9. #19

    Registriert seit
    08.01.2010
    Beiträge
    101

    AW: Zündung fällt aus

    Ups, mal wieder schneller geschrieben als gedacht:
    Ich meinte das Steuergerät und den Hallgeber.

    sorry
    bob

  10. #20
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    20.164

    AW: Zündung fällt aus

    Dank dir für die Rückmeldung!!

    Dann mal gute Fahrt

    Hans
    R 100 GS '92 Nur eine, aber meine.

Seite 2 von 2 ErsteErste 12

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier