Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16
  1. #1

    Registriert seit
    21.06.2020
    Ort
    Vaihingen an der Enz
    Beiträge
    23

    Anlasser dreht nicht

    Hallo zusammen,

    ich bin neu hier und habe auch gleich eine Frage. Zur Zeit reaktiviere ich gemeinsam mit meinem Vater eine R60/5. Diese ist seit 47 Jahren bei uns beheimatet, wurde die letzten 24 Jahre aber nicht bewegt.

    Nachdem wir alle Filter, Flüssigkeiten, Kerzen usw gewechselt haben wollten wir einen ersten Startversuch vornehmen. Es war nun jedoch nur das KLACK des Magnetschalters zu hören. Der Anlasser drehte sich nicht.

    Wir haben uns daraufhin bis zum Anlasser vorgearbeitet (die Datenbank hier hat uns sehr geholfen) und diesen geprüft. Der Magnetschalter tut was er soll. Der Anlasser tut, wenn er mit 12V versorgt wird auch. Nur im Zusammenspiel gibt der Magnetschalter wohl die 12V nicht an den Anlasser weiter.
    Ich habe daraufhin den Magnetschalter zerlegt, die Kontakte gereinigt und den Magnetschalter wieder montiert. Keine Verbesserung. Die Kontakte sahen auch nicht so schlecht aus und wenn der Magnetschalter von Hand zusammengedrückt wird und Durchgang geprüft wird dann scheint alles I.O.

    Hat jemand eine Idee, wie wir weiter vorgehen könnten? Gibt es diesen Magnetschalter zu kaufen?

    Viele Grüße aus Vaihingen an der Enz

  2. #2
    Leben und leben lassen Avatar von boxerhans
    Registriert seit
    15.06.2009
    Ort
    Kreis Altötting, Oberbayern
    Beiträge
    4.738

    AW: Anlasser dreht nicht

    Zitat Zitat von Atzesnoopy Beitrag anzeigen
    Hallo zusammen,

    ich bin neu hier und habe auch gleich eine Frage. Zur Zeit reaktiviere ich gemeinsam mit meinem Vater eine R60/5. Diese ist seit 47 Jahren bei uns beheimatet, wurde die letzten 24 Jahre aber nicht bewegt.

    Nachdem wir alle Filter, Flüssigkeiten, Kerzen usw gewechselt haben wollten wir einen ersten Startversuch vornehmen. Es war nun jedoch nur das KLACK des Magnetschalters zu hören. Der Anlasser drehte sich nicht.

    Wir haben uns daraufhin bis zum Anlasser vorgearbeitet (die Datenbank hier hat uns sehr geholfen) und diesen geprüft. Der Magnetschalter tut was er soll. Der Anlasser tut, wenn er mit 12V versorgt wird auch. Nur im Zusammenspiel gibt der Magnetschalter wohl die 12V nicht an den Anlasser weiter.
    Ich habe daraufhin den Magnetschalter zerlegt, die Kontakte gereinigt und den Magnetschalter wieder montiert. Keine Verbesserung. Die Kontakte sahen auch nicht so schlecht aus und wenn der Magnetschalter von Hand zusammengedrückt wird und Durchgang geprüft wird dann scheint alles I.O.

    Hat jemand eine Idee, wie wir weiter vorgehen könnten? Gibt es diesen Magnetschalter zu kaufen?

    Viele Grüße aus Vaihingen an der Enz
    Erst mal willkommen hier!

    Wie hast Du denn die 12 V an den Magnetschalter gebracht?
    Schon mal versucht, über Starthilfekabel von der Autobatterie aus zu starten?
    Beste Grüße
    Hans

    R 80 Bj. 04/86 mit Siebenrock-Power-Kit für heiße Tage
    R 100 RT Classic BJ. 11/95 für Frühling und Herbst



  3. #3

    Registriert seit
    21.06.2020
    Ort
    Vaihingen an der Enz
    Beiträge
    23

    AW: Anlasser dreht nicht

    Hallo, vielen Dank für die schnelle Antwort!

    Starthilfe von PKW war unser erster Versuch weil wir gegenüber der neu beschafften Batterie skeptisch waren ob diese Ihren Dienst erwartungsgemäß erfüllt. Mit Starthilfe war aber unverändert nur ein KLACK zu hören.

    Als wir uns zum Anlasser vorgearbeitet hatten, hab ich ein dickes Kabel von Plus der Batterie direkt auf die Klemme des Anlassers gesetzt, mit dem Ergebnis dass der Anlasser schnurrt wie ein Kätzchen. Jedoch nur wenn man am 12V Ausgang des Magnetschalters die 12V der Batterie anlegt. Wenn man die 12V am Eingang des Magnetschalters anlegt zieht nur der Magnetschalter an. Darum mein Verdacht auf die Kontakte des Magnetschalters zur Weiterleitung der 12V.

    Viele Grüße
    Geändert von Atzesnoopy (27.06.2020 um 07:35 Uhr)

  4. #4
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    19.334

    AW: Anlasser dreht nicht

    Hallo,

    der Magnetschalter zieht das Ritzel nach vorn?
    Das Ritzel kann verharzt sein oder Magnetschalter defekt. Leider nicht mehr lieferbar.

    Gruß
    Walter
    Ignitech Zündung aktuell => Einbausatz-für-Ignitech-Zündung

    Das Paradies beginnt dort, wo der Asphalt aufhört.

  5. #5

    Registriert seit
    21.06.2020
    Ort
    Vaihingen an der Enz
    Beiträge
    23

    AW: Anlasser dreht nicht

    Hallo,

    der Magnetschalter zieht das Ritzel ganz nach vorn, ja.

    Ich habe einen Magnetschalter gefunden bei Motorrad Stark. Diesen hab ich nun mal bestellt, war wohl der letzte denn nun ist dieser nicht mehr verfügbar so dass ich hier keinen Link dazu einfügen kann.

    Bei dem beschriebenen Fehlerbild, wie sicher ist es dass der Fehler am Magnetschalter liegt? Der Magnetschalter kostet mit Versand knapp 100 Euro und kann natürlich nach Einbau nicht zurückgegeben werden.

  6. #6

    Registriert seit
    15.11.2009
    Beiträge
    414

    AW: Anlasser dreht nicht

    schau dir doch erst mal das Anlasserrelais genauer an.
    Hatte schon mal ein neues,Eingang 12 Volt, _ Ausgang 5 Volt.
    Hans.

  7. #7

    Registriert seit
    21.06.2020
    Ort
    Vaihingen an der Enz
    Beiträge
    23

    AW: Anlasser dreht nicht

    Hey, den ankommenden Strom hab ich tatsächlich noch nicht gemessen.
    Gute Idee!
    Wo finde ich das Anlasserrelais?

  8. #8

    Registriert seit
    15.11.2009
    Beiträge
    414

    AW: Anlasser dreht nicht

    unter dem Tank auf der linken Seite,(Alugehäuse)
    Hans.

  9. #9

    Registriert seit
    21.06.2020
    Ort
    Vaihingen an der Enz
    Beiträge
    23

    AW: Anlasser dreht nicht

    Der Anlasser dreht!!!
    Es ist mir zwar peinlich aber ich kann nicht genau sagen was das Problem war. Ich habe den ausgebauten Anlasser an eine Autobatterie geklemmt und er tut was er soll. Wieder in die R60/5 eingebaut und die Maschine komplettiert. Erster Startversuch: Anlasser dreht den Motor durch!

    Super bis hier her!

    Wir haben eine paar mal kurz versucht den Motor zu starten um dann festzustellen dass der Anlasser nicht mehr aus geht. Wenn man den Finger vom Starterknopf nimmt dreht der Anlasser einfach weiter und lässt sich nur durch trennen der Batterie abstellen.

    Was kann das sein?

    Bin nun ein klein wenig frustriert. Scheint als würden wir von einer Baustelle in die andere stolpern.

    Viele Grüße und einen schönen Sonntag euch allen
    Alex

  10. #10
    Leben und leben lassen Avatar von boxerhans
    Registriert seit
    15.06.2009
    Ort
    Kreis Altötting, Oberbayern
    Beiträge
    4.738

    AW: Anlasser dreht nicht

    Dar riecht sehr nach Kupferwurm
    Beste Grüße
    Hans

    R 80 Bj. 04/86 mit Siebenrock-Power-Kit für heiße Tage
    R 100 RT Classic BJ. 11/95 für Frühling und Herbst



Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier