Ergebnis 1 bis 7 von 7
  1. #1
    Avatar von dr.fahrenheit
    Registriert seit
    04.06.2012
    Ort
    Bochum und Kirchlengern
    Beiträge
    311

    Hallgeber Befestigungsschraube gelöst

    Hallo Gemeinde,

    nachdem ich zwischen 2000 und 3000 rpm ein ungewöhnliches Vibrieren festgestellt hatte, bin ich auf die Fehlersuche gegangen.
    Ventile überprüft - waren i.O.
    Viele Schrauben nachgezogen - waren i.O.
    Dann wollte ich die Zündung statisch überprüfen / einstellen und habe festgestellt, dass sich eine der beiden Befestigungsschrauben des Hallgebers gelöst hatte.

    Ich überlege jetzt, wie ich das für die Zukunft vermeiden kann.
    Hat jemand von euch dieses Problem auch schon einmal gehabt?
    Kann/sollte ich die Schraube mit z.B. Loctite mittelfest "einkleben" oder gibt es andere Vorschläge zu einer entsprechenden Lösung?

    Danke für eure Tipps im Voraus.
    Viele Grüße
    Martin

    P.Horn R80RT EML-HWZ1 Gespann (1000ccm, Baujahr 08/1985)

    Du kannst so alt werden wie 'ne Q, du lernst immer noch dazu!

  2. #2
    Lipperländer Avatar von BMW-Hans
    Registriert seit
    08.02.2009
    Ort
    Bad Salzuflen
    Beiträge
    3.637

    AW: Hallgeber Befestigungsschraube gelöst

    Moin, lässt sich die Schraube denn noch fest anziehen oder ist das Gewinde schon hin?
    Viele Grüße - Hans

  3. #3
    Avatar von dr.fahrenheit
    Registriert seit
    04.06.2012
    Ort
    Bochum und Kirchlengern
    Beiträge
    311

    AW: Hallgeber Befestigungsschraube gelöst

    Zitat Zitat von BMW-Hans Beitrag anzeigen
    Moin, lässt sich die Schraube denn noch fest anziehen oder ist das Gewinde schon hin?
    Bis jetzt lässt sie sich noch festziehen (handfest). Ich habe nicht den Eindruck, dass das Gewinde hin ist. Da ich aber vorher noch die Dichtung wechseln möchte (ist bestellt) habe ich noch nicht mit Drehmoment angezogen.
    Viele Grüße
    Martin

    P.Horn R80RT EML-HWZ1 Gespann (1000ccm, Baujahr 08/1985)

    Du kannst so alt werden wie 'ne Q, du lernst immer noch dazu!

  4. #4
    Lipperländer Avatar von BMW-Hans
    Registriert seit
    08.02.2009
    Ort
    Bad Salzuflen
    Beiträge
    3.637

    AW: Hallgeber Befestigungsschraube gelöst

    Dann mach da doch etwas Loctite dran, aber wirklich nur ganz wenig.
    Viele Grüße - Hans

  5. #5
    Avatar von dr.fahrenheit
    Registriert seit
    04.06.2012
    Ort
    Bochum und Kirchlengern
    Beiträge
    311

    AW: Hallgeber Befestigungsschraube gelöst

    Zitat Zitat von BMW-Hans Beitrag anzeigen
    Dann mach da doch etwas Loctite dran, aber wirklich nur ganz wenig.

    Das war - wie geschrieben - auch meine Idee. Ich habe einfach "Angst", dass sich die Schraube einfach wieder löst - und da schaue ich so häufig ja auch nicht nach.
    Viele Grüße
    Martin

    P.Horn R80RT EML-HWZ1 Gespann (1000ccm, Baujahr 08/1985)

    Du kannst so alt werden wie 'ne Q, du lernst immer noch dazu!

  6. #6
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.754

    AW: Hallgeber Befestigungsschraube gelöst

    Das ist keine typische Problemstelle. Ich würde sie einfach "normal" festziehen, also ca.3-4Nm.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  7. #7
    Avatar von dr.fahrenheit
    Registriert seit
    04.06.2012
    Ort
    Bochum und Kirchlengern
    Beiträge
    311

    AW: Hallgeber Befestigungsschraube gelöst

    Zitat Zitat von Detlev Beitrag anzeigen
    Das ist keine typische Problemstelle. Ich würde sie einfach "normal" festziehen, also ca.3-4Nm.
    Hallo Detlev,
    ich war nur verwundert, dass die eine Seite "total" locker war und die andere "bombenfest".
    Ich kann mir kaum vorstellen, dass ich beim letzten Einstellen - vor ca. 2 Jahren - so geschlampt haben sollte.

    Ich ziehe jetzt die Schrauben erst mal mit dem Drehmomentschlüssel fest und sehe dann ja, ob evtl. das Gewinde nicht mehr in Ordnung ist.

    Dann "stelle" ich die Stelle unter enge Beobachtung und wenn sich dann noch mal was löst, werde ich wohl Loctite verwenden.

    Aber besten Dank euch beiden (Hans und Detlev) für eure Anmerkungen. Schon gut zu wissen, dass es keine typische Problemstelle ist.
    Viele Grüße
    Martin

    P.Horn R80RT EML-HWZ1 Gespann (1000ccm, Baujahr 08/1985)

    Du kannst so alt werden wie 'ne Q, du lernst immer noch dazu!

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier