Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1
    Avatar von tony
    Registriert seit
    16.08.2011
    Ort
    Stuttgart
    Beiträge
    131

    Zündaussetzer im Leerlauf und Teillastbereich

    Hallo,
    ich habe heute eine böse Überraschung erlebt. Beim Starten der Q lief sie äußerst ungleichmäßig, dachte dies läge am kalten Motor, jedoch wurde es nicht besser. Erst nachdem ich Gas gegeben habe hat es geknallt, eine schwarze Wole wurde ausgesessen und dann lief alles normal. In einer Kehre hätte es mich fast hingeschmissen, da der linke Zylinder wieder zu arbeiten begann, dann aber wieder ausgesetzt hat, das Gleiche in einer 30-ger Zone. Nachdem ich bereits die Zündkabel und Stecker ausgetauscht hatte (beides von Beru) denke ich dass die linke Zündspule eine Macke hat. Wohlgemerkt, die sind seit 1978 drin und haben die Q mähr als 300.000km angetrieben. Deckt sich meine Theorie mit eurer geschätzten Meinung?
    Grüße

    Tony

  2. #2
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.876

    AW: Zündaussetzer im Leerlauf und Teillastbereich

    Tausch sie doch einfach gegeneinander aus. Wandert der Fehler mit?
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  3. #3

    Registriert seit
    01.11.2017
    Ort
    Innsbruck
    Beiträge
    717

    AW: Zündaussetzer im Leerlauf und Teillastbereich

    Linke Zündspule? Die zwei dicken Bosch-Spulen haben 6 Volt und sind in Reihe geschaltet.
    Kannst du echt ein so einer Situation erkennen, welcher Topf da Probleme macht?
    Vermutlich ist es was anderes. Wenn du Zündkabel und Stecker tauschst, dann hoffentlich auch die Kerzen...

    Jan

  4. #4
    Avatar von tony
    Registriert seit
    16.08.2011
    Ort
    Stuttgart
    Beiträge
    131

    AW: Zündaussetzer im Leerlauf und Teillastbereich

    Die Kerzen sind auch neu.

  5. #5
    Avatar von tony
    Registriert seit
    16.08.2011
    Ort
    Stuttgart
    Beiträge
    131

    AW: Zündaussetzer im Leerlauf und Teillastbereich

    Habe gerade BOSCH Zündspulen bestellt und hoffe das dies mein Problem erledigt.

  6. #6
    Avatar von R100rsfahrer
    Registriert seit
    03.12.2016
    Ort
    Oberfranken
    Beiträge
    1.232

    AW: Zündaussetzer im Leerlauf und Teillastbereich

    Der geschätzten Meinung, hier im Forum, und meinen Erfahrungen, nach sind die beiden Dicken unaufällig. Ich tippe auf die Unterbrechertechnik. Unterbrecherabstand, Zündzeitpunkt, Schmierfilz, statische Einstellung, Abblitzen, alles OK?
    Viele Grüße Oliver

  7. #7
    Avatar von tony
    Registriert seit
    16.08.2011
    Ort
    Stuttgart
    Beiträge
    131

    AW: Zündaussetzer im Leerlauf und Teillastbereich

    Danke,

    ich habe eine Boyer Bransden Zündung drin und die ist abgeblitzt. Deshalb sollte es daran nicht liegen. Außerdem, warum ist es nur der linke Zylinder? Normalerweise müssten dann beide nur sporadisch zünden.

    Im Frühjahr ging der Linke überhaupt nicht und mit einem neuen Kerzenstecker und Kabel, so lala.

    Grüße

    Tony

  8. #8
    Avatar von tony
    Registriert seit
    16.08.2011
    Ort
    Stuttgart
    Beiträge
    131

    AW: Zündaussetzer im Leerlauf und Teillastbereich

    Hallo,

    ich habe die Q nochmals gestartet. Der rechte Zylinder blubbert fleißig vor sich hin, wie ich es kenne. Beim rechten Zylinder blubbert es sehr ungleichmäßig. Damit kann man sehr wohl unterscheiden wie die Zylinder arbeiten, nach 40 Jahren Q-Betrieb zumindest.

  9. #9
    Avatar von BlackWitch
    Registriert seit
    02.06.2020
    Ort
    Untershausen
    Beiträge
    12

    AW: Zündaussetzer im Leerlauf und Teillastbereich

    Hallo Tony,
    Prüfe mal ob die 2 Schräubchen der Zündverstellplatte auch nicht leicht gelockert sind und der Zündzeitpunkt sich nicht verstellt. Hatte ähnliche Symptome. Die Q ist super angesprungen, hatte aber mal Aussetzer, ist dann wieder perfekt gelaufen und dann wieder gebockt. Auch die Abstände zum Magnetrotor sind zu beachten. 0,4mm ,das ganze um 180 Grad drehen und nochmals prüfen.
    Wenn du nicht weiter kommst melde dich ruhig mal direkt.
    Gruss aus dem WW.
    Bodo.
    Never Change a running System.

  10. #10
    Avatar von tony
    Registriert seit
    16.08.2011
    Ort
    Stuttgart
    Beiträge
    131

    AW: Zündaussetzer im Leerlauf und Teillastbereich

    Danke für die Hinweise. Ich habe eine Boyer Bransden Zündung eingebaut und gestern genau dies überprüft. Ist nur der linke Zylinder, der rechte läuft perfekt. Nachdem ich im Moment keine Zeit habe und mir auch langsam die Ideen ausgehen werde ich heute die Q beim Mechanikermeister meines Vertrauens Noller, bestens bekannt als Rennmechaniker der 70ger Jahre abliefern. Der findet bestimmt was nicht stimmt. Ich werde mich dann melden, was denn eigentlich los war.

    Grüße Tony

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier