Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 33
  1. #11
    Avatar von Blue QQ
    Registriert seit
    28.09.2007
    Ort
    B.W
    Beiträge
    7.010

    AW: Motor aus, startet wieder, dreht hoch, aber nimmt keine Last an?

    Wenn der Tankdeckel defekt ist dann laufen beide Vergaser leer bzw. der Motor stottert unter Last bis er ausgeht. Dann einfach eine Schwimmerkammer abnehmen und nach dem Benzinstand gucken
    Manfred
    Bin ich ölig, bin ich fröhlich

  2. #12
    Avatar von VV 01
    Registriert seit
    08.06.2010
    Ort
    Duisburg
    Beiträge
    1.706

    AW: Motor aus, startet wieder, dreht hoch, aber nimmt keine Last an?

    Zündgeschirr ?

    Der Irrtum wird nicht zur Wahrheit weil er sich ausbreitet und Anklang findet.
    (Mahatma Ghandi)

    http://forum.2-ventiler.de/vbgallery...alerien/VV+01/

  3. #13
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    42.091

    AW: Motor aus, startet wieder, dreht hoch, aber nimmt keine Last an?

    Zitat Zitat von er90es Beitrag anzeigen
    ...
    Und ich verstehe nicht, wo die Frischluft zugeführt wird?
    Das Schnittbild vom Deckel hast du gesehen.
    Der Raum mit dem Schließzylinder ist nicht zur Atmosphäre gedichtet.
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  4. #14
    Avatar von er90es
    Registriert seit
    23.09.2016
    Ort
    Köln
    Beiträge
    1.712

    AW: Motor aus, startet wieder, dreht hoch, aber nimmt keine Last an?

    Zitat Zitat von Blue QQ Beitrag anzeigen
    Wenn der Tankdeckel defekt ist dann laufen beide Vergaser leer bzw. der Motor stottert unter Last bis er ausgeht. Dann einfach eine Schwimmerkammer abnehmen und nach dem Benzinstand gucken
    Manfred
    Dellorto?

  5. #15
    Avatar von er90es
    Registriert seit
    23.09.2016
    Ort
    Köln
    Beiträge
    1.712

    AW: Motor aus, startet wieder, dreht hoch, aber nimmt keine Last an?

    Zitat Zitat von VV 01 Beitrag anzeigen
    Zündgeschirr ?
    Neu, Doppelzündung, NKG Stecker, SH-Zündspulen

  6. #16
    Avatar von Blue QQ
    Registriert seit
    28.09.2007
    Ort
    B.W
    Beiträge
    7.010

    AW: Motor aus, startet wieder, dreht hoch, aber nimmt keine Last an?

    Kauf Dir ein paar anständige Vergaser
    Wenn Du den Tankdeckel aufschraubst muss es deutlich zischen. Oder schraube den Deckel nicht ganz zu.
    Bin ich ölig, bin ich fröhlich

  7. #17
    Avatar von er90es
    Registriert seit
    23.09.2016
    Ort
    Köln
    Beiträge
    1.712

    AW: Motor aus, startet wieder, dreht hoch, aber nimmt keine Last an?

    Zitat Zitat von MM Beitrag anzeigen
    Das Schnittbild vom Deckel hast du gesehen.
    Der Raum mit dem Schließzylinder ist nicht zur Atmosphäre gedichtet.
    OK. So viele Dichtungen...

  8. #18
    Gewerbetreibender
    Registriert seit
    27.02.2007
    Ort
    53859 Niederkassel
    Beiträge
    5.835

    AW: Motor aus, startet wieder, dreht hoch, aber nimmt keine Last an?

    PVL Spulen

    und jetzt die Quiz-Frage, meine oder Deine?

    Also die zu meiner Anlage, oder die von Dir gekauften für Deine Zündung?

    Ich raffe das ja nie mit dem in Reihe und Parallel gedönse




    Zitat Zitat von er90es Beitrag anzeigen
    Neu, Doppelzündung, NKG Stecker, SH-Zündspulen
    Mit besten Grüßen

    Patrick

    Die Werkstatt rund um klassische 2-Rad-Technik

    www.krad-kultur.de

  9. #19
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.898

    AW: Motor aus, startet wieder, dreht hoch, aber nimmt keine Last an?

    Zitat Zitat von er90es Beitrag anzeigen
    Mit Verlaub: Wie weiß die Zündung, ob Last anliegt?
    Die Zündung, so denn der Geber gebrochen ist, spürt die Vibrationen, und die sind durchaus unter Last ganz andere als ohne Last.


    Guck Dir einfach mal die Gabellichtschranke an:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	sachse.jpg 
Hits:	91 
Größe:	93,6 KB 
ID:	261699
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  10. #20
    Avatar von er90es
    Registriert seit
    23.09.2016
    Ort
    Köln
    Beiträge
    1.712

    AW: Motor aus, startet wieder, dreht hoch, aber nimmt keine Last an?

    Zitat Zitat von Elefantentreiber Beitrag anzeigen
    PVL Spulen

    und jetzt die Quiz-Frage, meine oder Deine?

    Also die zu meiner Anlage, oder die von Dir gekauften für Deine Zündung?

    Ich raffe das ja nie mit dem in Reihe und Parallel gedönse
    Deine in Reihe. Meine werden einzeln angesteuert.

    Hättest Du noch Geber?

Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier