Seite 35 von 36 ErsteErste ... 2533343536 LetzteLetzte
Ergebnis 341 bis 350 von 354
  1. #341
    Avatar von JIMCAT
    Registriert seit
    18.02.2011
    Ort
    Niederösterreich - Süd
    Beiträge
    12.140

    AW: Restaurierung R100 S in (fast) original

    Schön Chris, freu mich für dich dass Du nun den Fehler gefunden hast.

    Rumgerätselt haben wir ja genug wo der miese Fehler liegen könnte.

    Gruß Fritz






  2. #342
    Avatar von funpur
    Registriert seit
    02.10.2016
    Ort
    Niederösterreich - Weinviertel
    Beiträge
    652

    AW: Restaurierung R100 S in (fast) original

    Ja Fritz, das stimmt. Noch dazu, dass man ein Kabel neu gegeben hat und das auch defekt war. Werde ich auch noch beim Händler reklamieren.

    Aber ich warte noch ein wenig, bis ich weißen Rauch aufsteigen lasse
    Liebe Grüße, Chris

  3. #343
    Leben und leben lassen Avatar von boxerhans
    Registriert seit
    15.06.2009
    Ort
    Kreis Altötting, Oberbayern
    Beiträge
    5.157

    AW: Restaurierung R100 S in (fast) original

    Also doch eine Elektrische Kontaktsache.

    Meist ist es sowas - aber bis man´s halt findet....
    Beste Grüße
    Hans

    R 80 Bj. 04/86 mit Siebenrock-Power-Kit für heiße Tage
    R 100 RT Classic BJ. 11/95 für Frühling und Herbst



  4. #344
    Avatar von funpur
    Registriert seit
    02.10.2016
    Ort
    Niederösterreich - Weinviertel
    Beiträge
    652

    AW: Restaurierung R100 S in (fast) original

    Heute eine kleine Testrunde gefahren. 5-6 mal immer gut gestartet Ich hoffe das bleibt so ...
    Liebe Grüße, Chris

  5. #345
    Avatar von funpur
    Registriert seit
    02.10.2016
    Ort
    Niederösterreich - Weinviertel
    Beiträge
    652

    AW: Restaurierung R100 S in (fast) original

    Auch bei der heutigen Ausfahrt durch das Wein-1/4 keine Probleme erkennbar - scheint wieder OK ...

    Liebe Grüße, Chris

  6. #346
    Avatar von JIMCAT
    Registriert seit
    18.02.2011
    Ort
    Niederösterreich - Süd
    Beiträge
    12.140

    AW: Restaurierung R100 S in (fast) original

    Schön Chris.


    Elektrik ist Teufelszeug

    Gruß Fritz






  7. #347
    Leben und leben lassen Avatar von boxerhans
    Registriert seit
    15.06.2009
    Ort
    Kreis Altötting, Oberbayern
    Beiträge
    5.157

    AW: Restaurierung R100 S in (fast) original

    Zitat Zitat von funpur Beitrag anzeigen
    Auch bei der heutigen Ausfahrt durch das Wein-1/4 keine Probleme erkennbar - scheint wieder OK ...

    1/4 Wein löst so manches Problem..
    Beste Grüße
    Hans

    R 80 Bj. 04/86 mit Siebenrock-Power-Kit für heiße Tage
    R 100 RT Classic BJ. 11/95 für Frühling und Herbst



  8. #348

    Registriert seit
    26.04.2012
    Beiträge
    1

    AW: Restaurierung R100 S in (fast) original

    Zitat Zitat von funpur Beitrag anzeigen
    Sodala, bis auf ein paar Kleinigkeiten, sage ich mal, bin ich FERTIG

    Aber seht selbst

    Danke an alle, die mich hier unterstützt und begleitet haben, aber da kommt bestimmt noch was, wo ihr helfen könnt

    Anhang 275009
    Hallo Chris,

    das ist ein sehr schönes Ergebnis!

    Über eines bin ich allerdings gestolpert: in der originalen Ausführung der Bremsleitungen liegt der Anschluss der Leitung an die Bremszange an der untere Bohrung und die Entlüfterschraube liegt darüber. Mit der Entlüfterschraube unten, so wie Du es montiert hast, kann es mal Probleme beim Entlüften geben, weil eine oben in der Zange liegende Luftblase dann nicht rauskommen will.

    Den Umbau mit dem Bremszylinder am Lenker hatte mich vor vielen Jahren bei meiner R90/S auch gemacht. Ich hatte damals unterm Tank an der Stelle, an der original der Hauptbremszylinder montiert war, den Verteiler von der R100CS montiert. Da führst Du vom Lenker eine Leitung unter den Tank und von dort gehen zwei Leitungen zur Gabel, wo sie an die festen Leitungen angeschlossen werden. Das ist optisch einfach näher am Original und sehr clean! Die festen Leitungen hatte ich noch verchromen lassen, da bleiben sie dauerhaft sauber.

    Gruß Jürgen

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	199708-0007.jpg 
Hits:	70 
Größe:	299,4 KB 
ID:	280153

  9. #349

    Registriert seit
    04.10.2007
    Beiträge
    20.314

    AW: Restaurierung R100 S in (fast) original

    Ich habe den Umbau des HBZ an den Lenker schon mehrmals durchgeführt. Die Leitungen an den Sätteln als Stahlflexleitungen an der oberen Bohrung und die Entlüfterschraube an der unteren Bohrung ergaben bisher keine Probleme beim Entlüften. Allerdings immer mit Vakuum Pumpe entlüftet.

    Mit dem Verteiler unterm Tank kann es bei Verwendung von Stahlflexleitungen durchaus Probleme geben.

    Geändert von Luggi (07.04.2021 um 16:07 Uhr)
    HG
    Matthias

  10. #350
    Avatar von funpur
    Registriert seit
    02.10.2016
    Ort
    Niederösterreich - Weinviertel
    Beiträge
    652

    AW: Restaurierung R100 S in (fast) original

    Den Verteiler unter dem Tank habe ich aus besagtem Grund auch nicht realisiert, ist auch eine Fehlerquelle weniger.

    Das Entlüften ist auch in der von mir verwendeten Ausführung kein Problem. Die bremst wie eine Eins
    Liebe Grüße, Chris

Seite 35 von 36 ErsteErste ... 2533343536 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier