Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17
  1. #1

    Registriert seit
    26.08.2019
    Ort
    Berzhahn
    Beiträge
    30

    R60/6 läuft nur noch auf einem Zylinder

    Hallo Forumsmitglieder, ich habe über den Winter meine R60/6 überholen lassen. Umbau von 600 auf 800 ccm, Köpfe überholt und das Getriebe und die Vergaser wurden überholt.
    Das alles wurde von Fachfirmen hier im Forum durchgeführt.
    Der Zusammenbau erfolgte von einem örtlichen Fachmann.

    Die BMW lief 400 km ohne Probleme. Nach abstellen und wieder starten lief sie nur auf dem rechten Zylinder. Zu wenig Benzin im Tank.
    Nach auffüllen mit Super Plus wurde es auch nicht besser.
    Benzin in der Schwimmerkammer vorhanden, Zündkerze links getauscht , Zündfunke ist da.

    Ich bitte um Rat bevor ich wieder zum Fachmann gehe.

    Gruß Thomas

  2. #2
    Gewerbetreibender
    Registriert seit
    27.02.2007
    Ort
    53859 Niederkassel
    Beiträge
    6.476

    AW: R60/6 läuft nur noch auf einem Zylinder

    Hallo Thomas,

    sind die Zylinderstehbolzen nach den ersten 200-300 km nachgezogen worden und das Ventilspiel neu eingestellt worden?

    Ich vermute Du hast kein Ventilspiel mehr, evtl. sogar negatives.
    Mit besten Grüßen

    Patrick

    Die Werkstatt rund um klassische 2-Rad-Technik

    www.krad-kultur.de

  3. #3
    Beweglich Mit Wonne Avatar von Schlingel
    Registriert seit
    23.11.2011
    Ort
    Cuxhaven
    Beiträge
    3.016

    AW: R60/6 läuft nur noch auf einem Zylinder

    Moin,
    nimm mal die Schwimmerkammer links ab (Klammer-/Finger),mach einen Benzinhahn auf und schau, ob Sprit kommt. Dazu den Schwimmer auf-und abbewegen. Vielleicht ist das Schwimmernadelventil wegen Dreck oder einfach so hängengeblieben !
    Viel Glück
    Martin
    aus 'nem Tabaksbeutel :.... "The good traveller does not know where he is going to. The perfect traveller does not know where he is coming from".....

  4. #4
    Avatar von Nichtraucher
    Registriert seit
    02.04.2007
    Ort
    Unna
    Beiträge
    7.300

    AW: R60/6 läuft nur noch auf einem Zylinder

    Da beide Zylinder gleichzeitig zünden kannst du auch die Stecker/Kabel mal tauschen und so die Zündspule prüfen.

    Willy

  5. #5
    Avatar von Lutzel
    Registriert seit
    27.10.2013
    Ort
    Rothenburg/OL
    Beiträge
    1.653

    AW: R60/6 läuft nur noch auf einem Zylinder

    Wurden auch die Zündkabel und Stecker getauscht oder sind das noch die 1.?
    Hatte das selbe Problem. Es stellte sich nach langer Suche heraus das die Zündkabel und auch die Stecker unter Last nicht mehr wollten und es Funkenüberschläge gab. Mit Kerze auf dem Zylinder gab es den Funken an der Kerze wo er hingehörte.
    Nach Wechsel des Zündgeschirr's lief sie wieder normal.

    Gruß Lutz
    R80RT Monolever, Bj. 2/89 mit SR-RP-Kit und angepassten Köpfen, Kawasaki Z 440 LTD 1980

  6. #6

    Registriert seit
    26.08.2019
    Ort
    Berzhahn
    Beiträge
    30

    AW: R60/6 läuft nur noch auf einem Zylinder

    Hallo Mitglieder, vielen Dank für die schnellen Tips von euch.
    Ich werde diese abarbeiten und euch berichten.

    Danke Thomas

  7. #7
    Häretiker Avatar von Zimmi
    Registriert seit
    25.06.2012
    Ort
    Oooschdalb
    Beiträge
    2.180

    AW: R60/6 läuft nur noch auf einem Zylinder

    Ich hatte neulich einen ähnlichen Fall, nur dass bei mir während der Fahrt plötzlich ein Zylinder ausfiel. Grund war die fast neue Zündkerze von der Firma Bosch, die nach nicht mal 300 km ihren Dienst quittiert hatte. Neue Kerze, gut war's.

  8. #8
    Avatar von FranzG
    Registriert seit
    28.10.2017
    Ort
    Bern
    Beiträge
    598

    AW: R60/6 läuft nur noch auf einem Zylinder

    Zitat Zitat von Elefantentreiber Beitrag anzeigen
    Hallo Thomas,

    sind die Zylinderstehbolzen nach den ersten 200-300 km nachgezogen worden und das Ventilspiel neu eingestellt worden?

    <schnipp>
    Wenn du diese Frage mit Nein beantworten kannst, brauchst du nichts abzuarbeiten, sondern musst ganz einfach mal diesen Rat befolgen, Thomas!

  9. #9

    Registriert seit
    26.08.2019
    Ort
    Berzhahn
    Beiträge
    30

    AW: R60/6 läuft nur noch auf einem Zylinder

    Hallo FranzG
    nein das wurde nicht gemacht. Mein Mechaniker meinte man sollte die Bolzen und das Ventilspiel nach 1000 Km kontrollieren.

    Gruß Thomas

  10. #10
    Avatar von FranzG
    Registriert seit
    28.10.2017
    Ort
    Bern
    Beiträge
    598

    AW: R60/6 läuft nur noch auf einem Zylinder

    Thomas

    Es kommt nicht auf die Kilometer an, es kommt darauf an, dass sich die neue Kopfdichtung setzt beim Erwärmen und Abkühlen.

    Dadurch verringert sich auch das Ventilspiel. Unbedingt zuerst diese Arbeit machen bevor du den Motor wieder laufen lässt!

    Gruss
    Franz

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier