Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 25
  1. #11
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    21.083

    AW: Widerstand nötig ? Bzw wo schließt man die Kabel für den Ladekreis an ? Fotos

    Zeichne doch bitte mal einen Schaltplan deiner Verkabelung - so wird das nicht zielführend.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  2. #12

    Registriert seit
    16.05.2018
    Beiträge
    110

    AW: Widerstand nötig ? Bzw wo schließt man die Kabel für den Ladekreis an ? Fotos

    Ich verwende den Plan den ich hochgeladen habe. Genauso habe/werde ich alles anschliessen. Müsste nur noch wissen, wo das schwarze Kabel vom Magnetschalter kommend, hin soll.
    Ansonsten passt ja alles

    Edit:
    Oder hast du dieses schwarze Kabel gemeint ? Kommt das schwarze Kabel vom Magnetschalter des Anlassers etwa an den rechten Anschluß (nicht Klemme 15, der andere) der Zündspule ?
    Oder an AUX2 der m.unit ? hm...
    Geändert von Bugbear (21.11.2020 um 14:48 Uhr)

  3. #13
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    21.083

    AW: Widerstand nötig ? Bzw wo schließt man die Kabel für den Ladekreis an ? Fotos

    Dann viel Erfolg - der Plan beinhaltet weder ein Starterrelais (wurde hier schon mehrfach diskutiert) noch die korrekte Anschaltung für die LiMa. Wie das LKL-Kabel angeschlossen wird, steht in der DB, einmal unter FAQ LKL und einmal unter Verkabelungsplan Lichtmachine Regler Diodenplatte.

    Es gibt des weiteren mehren Schaltpläne die im Forum, die genau auf deine Anforderungen eingehen. Man suche einfach unter Elektrik - mUnit.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  4. #14

    Registriert seit
    13.08.2007
    Beiträge
    10.843

    AW: Widerstand nötig ? Bzw wo schließt man die Kabel für den Ladekreis an ? Fotos

    Zitat Zitat von hg_filder Beitrag anzeigen
    Dann viel Erfolg - der Plan beinhaltet weder ein Starterrelais (wurde hier schon mehrfach diskutiert) noch die korrekte Anschaltung für die LiMa. Wie das LKL-Kabel angeschlossen wird, steht in der DB, einmal unter FAQ LKL und einmal unter Verkabelungsplan Lichtmachine Regler Diodenplatte.

    Es gibt des weiteren mehren Schaltpläne die im Forum, die genau auf deine Anforderungen eingehen. Man suche einfach unter Elektrik - mUnit.

    Hans
    Das setzt aber zumindest grundlegende Kentnisse und Verständnis in der 2V-Elektrik voraus, die ich hier nicht erkennen kann.
    Grüße, Dirk

    Was andere über mich denken, ist allein deren Sache.

  5. #15

    Registriert seit
    16.05.2018
    Beiträge
    110

    AW: Widerstand nötig ? Bzw wo schließt man die Kabel für den Ladekreis an ? Fotos

    Genau so ist es leider. Ich bin leider kein Spezi auf diesem Gebiet. Deswegen sind meine Fragen auch recht laienhaft, und ich erhoffe mir deswegen auch immer Antworten, die der Laie versteht. Wenn ich fundierte Kenntnisse über die 2V-Elektrik hätte, würde ich vermutlich nicht hier fragen müssen. Dann wüsste ich, was wo hin gehört.

    Alles was ich bereits nach diesem Plan verkabelt habe, funktioniert auch. Auch ein Zündfunke ist vorhanden. Ich glaube, man benötigt kein extra Anlasserelais bei der m.unit.

    Wenn mir Laien nun noch jemand sagen kann, wo dieses besagte schwarze Kabel vom Magnetschalter kommend, angeschlossen werden soll, schaff ich den Rest alleine - glaub ich zumindest.
    Detlev, falls du es weisst - bitte sagen

    PS: Dass in den Tiefen der gefühlten über 100 Threads über m.unit, meine Frage möglicherweise beantwortet wird, kann durchaus sein. Aber ich versuche es erstmal mit fragen, bevor ich einen halben Tag alle Treads über m.unit durchlesen muß, und dann vielleicht doch keine Antwort finde.
    Geändert von Bugbear (21.11.2020 um 15:43 Uhr)

  6. #16
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    21.083

    AW: Widerstand nötig ? Bzw wo schließt man die Kabel für den Ladekreis an ? Fotos

    Zitat Zitat von Bugbear Beitrag anzeigen
    Genau so ist es leider. Ich bin leider kein Spezi auf diesem Gebiet. Deswegen sind meine Fragen auch recht laienhaft, und ich erhoffe mir deswegen auch immer Antworten, die der Laie versteht. Wenn ich fundierte Kenntnisse über die 2V-Elektrik hätte, würde ich vermutlich nicht hier fragen müssen. Dann wüsste ich, was wo hin gehört.

    Alles was ich bereits nach diesem Plan verkabelt habe, funktioniert bereits. Auch ein Zündfunke ist vorhanden. Ich glaube, man benötigt kein extra Anlasserelais bei der m.unit.
    Dann ist ja schön - meins wäre es nicht.

    Wenn mir Laien nun noch jemand sagen kann, wo dieses besagte schwarze Kabel vom Magnetschalter kommen, angeschlossen werden soll, schaff ich den Rest alleine - glaub ich zumindest.
    Detlev, falls du es weisst - bitte sagen
    Normalerweise an das Starterrelais - wenn du das nicht willst, dann so wie es oben im Plan aufgeschrieben ist: An den Ausgang mUnit Starter

    Zitat Zitat von Bugbear
    PS: Dass in den Tiefen der gefühlten über 100 Threads über m.unit, meine Frage möglicherweise beantwortet wird, kann durchaus sein. Aber ich versuche es erstmal mit fragen, bevor ich einen halben Tag alle Treads über m.unit durchlesen muß-
    Na ja, mit etwas Mühe (die Suchworte habe ich dir oben schon reingeschrieben) wäre es schnell gefunden.

    Hans
    Geändert von hg_filder (21.11.2020 um 15:45 Uhr) Grund: .
    R 100 GS '92 Nur eine, aber meine.

  7. #17

    Registriert seit
    16.05.2018
    Beiträge
    110

    AW: Widerstand nötig ? Bzw wo schließt man die Kabel für den Ladekreis an ? Fotos

    Verdammt Hans, jetzt hast du mir die Augen geöffnet .... Manchmal ist man aber auch blöd
    Ich hab ja den m.unit-Ausgang "Starter" schon mit dem Magnetschalter verbunden. Nur eben mit nem etxra "blauen" Kabel !!! Argh
    Sonst würde ja auch der Anlasser gar nicht funktionieren.
    Das passt also so wie es ist, Das schwarze Kabel aus dem Stecker könnt ich also ersatzlos entfernen. oh Mann....
    Jedenfalls danke für deine Hilfe.
    Geändert von Bugbear (21.11.2020 um 15:55 Uhr)

  8. #18
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    42.496

    AW: Widerstand nötig ? Bzw wo schließt man die Kabel für den Ladekreis an ? Fotos

    Das bunte Umbaubildchen ist ja schön und gut.
    Was du aber zwingend brauchst, ist der Originalschaltplan des Motorrads; daraus würde dir auch klar, was deine gesuchten Kabel für Funktionen haben.
    Zu finden in Datenbank/Technik/Elektrik/Schaltpläne...
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  9. #19

    Registriert seit
    16.05.2018
    Beiträge
    110

    AW: Widerstand nötig ? Bzw wo schließt man die Kabel für den Ladekreis an ? Fotos

    Der wurde vielleicht einem Spezi helfen. Aber wenn im Originalschaltplan z.b. steht "Kabel blau von Starterrelais zu xy" dann hilft mir das auch nicht weiter. 1. weil ich nicht über fundierte Kenntnisse verfüge, wie was genau zusammenhängt und funktioniert, und 2. weil meine Hardware mit der m-unit eben weit vom Original abbweicht.
    Also ist so ein "buntes Umbaubildchen" für nen Laien schon ganz gut. Den kann ich Kabel für Kabel gut umsetzen.
    Nur bei den Abweichungen zu meiner Hardware hats hald nicht ganz zugetroffen, und es blieben da die Fragen offen.
    Aber jetzt passts, alles funzt gut bisher.
    LG
    TOM

  10. #20
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    42.496

    AW: Widerstand nötig ? Bzw wo schließt man die Kabel für den Ladekreis an ? Fotos

    Ich bewundere jedenfalls den Mut, solche komplexen Aufgaben ohne jede Grundkenntnis anzugehen.
    Ich kann nur hoffen, dass dein Können auf mechanischer Seite fundierter ist.
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier