Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19
  1. #11
    Avatar von voma
    Registriert seit
    17.11.2019
    Ort
    Stuttgart
    Beiträge
    35

    Eicon16 AW: Steigröhrchen Kaltstarteinrichtung gerissen Bing 64 9/10

    Top! Scheint ja aussichtsreich zu sein!
    Danke&Grüße
    Volker

  2. #12

    Registriert seit
    23.09.2020
    Beiträge
    81

    AW: Steigröhrchen Kaltstarteinrichtung gerissen Bing 64 9/10

    Hallo Volker,
    ich meinte, wenn da oberhalb des Pegels ein Löchlein ist, zieht es ja Luft, genau wie bei dem "gerissenen" Röhrchen. Dürfte also keinen so krassen Unterschied geben.

    Für mich sieht das nicht nach Riss aus, sondern nach einer Fuge, die beim Rollen des Röhrchens übrig geblieben ist. Ist ja nicht gesagt, dass da was durchgeht. Probiere es doch einfach mal mit dem Drüberschieben eines Plastikröhrchens, löten kannst Du immer noch, wenn das wirklich die Ursache war.

    Gruß Flori

    P.S. In einem anderen Gaser aus Bj. 82 ist weder ein Loch noch eine Fuge

  3. #13
    Avatar von voma
    Registriert seit
    17.11.2019
    Ort
    Stuttgart
    Beiträge
    35

    AW: Steigröhrchen Kaltstarteinrichtung gerissen Bing 64 9/10

    Hallo Flori, da der Vergaser gerade so schön auf dem Tisch liegt und ich keine passenden & vertrauenerweckende Plasrikröhrchen habe, greife ich mal zum Lötkolben. Aber danke!
    Grüße Volker

  4. #14
    Avatar von UtzL
    Registriert seit
    13.02.2016
    Ort
    An der Grenze Nord/Südwürttemberg
    Beiträge
    26

    AW: Steigröhrchen Kaltstarteinrichtung gerissen Bing 64 9/10

    nabend Volker,
    ich würde erst versuchen den Vergaser anzuwärmen, das Röhrchen
    abkühlen und dann versuchen zu ziehen.
    Dazu würde ich beim Optiker ein Brillenschräubchen besorgen und ins gerissene Röhrchen drehen.
    Da dran kann man dann ziehen, ohne dass das Röhrchen vermatscht.
    Ich glaube nicht , dass man mit Weichlot unter die Bohrung im Gehäuse kommt- und wenn da falsche Luft kommt nützt Dir die Löterei unten nix.
    Dann Röhrchen kaufen , weich löten, oder besser mit Silberlot hartlöten (beim Optiker) und dann wieder rein damit.
    Bin gespannt was geht.
    Grüße
    utz
    Grüße

  5. #15
    Avatar von voma
    Registriert seit
    17.11.2019
    Ort
    Stuttgart
    Beiträge
    35

    AW: Steigröhrchen Kaltstarteinrichtung gerissen Bing 64 9/10

    So, habe jetzt den Vergaser mit dem Heißluftfön vorsichtig erwärmt, kurz versucht das Röhrchen zu ziehen und mich dann für eine Weichlötung entschieden. Das Lot ist recht gut in den Riss eingedrungen, das Röhrchen ist noch durchgängig offen, die Luftbohrung auch und ich bin gespannt wie nach dem Zusammenbau aller Baustellen das Kaltstartverhalten ist.
    Danke an alle Beteiligten!
    Grüße
    Volker
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken IMG_20210110_163102.jpg  

  6. #16
    Avatar von wigschweisser
    Registriert seit
    15.06.2015
    Ort
    Messkirch
    Beiträge
    380

    AW: Steigröhrchen Kaltstarteinrichtung gerissen Bing 64 9/10

    Schaut gut aus!
    Bei Japsenvergaser habe ich das schon mehrfach gehabt.
    Würde mich interessieren, was für eine Ursache
    der Riss hat?
    Gruß bernd
    Schweissen verbindet

  7. #17
    Avatar von mz-henni
    Registriert seit
    02.06.2015
    Ort
    Kassel
    Beiträge
    746

    AW: Steigröhrchen Kaltstarteinrichtung gerissen Bing 64 9/10

    Würde mich interessieren, was für eine Ursache
    der Riss hat?
    Das habe ich mich auch schon gefragt, eventuell Vibrationen (?) oder gefrierendes Wasser?

    Grüße, Hendrik
    "Wer wenig denkt, irrt viel" -Albert Einstein

  8. #18
    Avatar von voma
    Registriert seit
    17.11.2019
    Ort
    Stuttgart
    Beiträge
    35

    AW: Steigröhrchen Kaltstarteinrichtung gerissen Bing 64 9/10

    Frost kann ich ziemlich sicher ausschließen, Vibrationen wären aber genug da.. .

  9. #19
    Avatar von riedrider
    Registriert seit
    22.04.2011
    Ort
    64560 Riedstadt
    Beiträge
    487

    AW: Steigröhrchen Kaltstarteinrichtung gerissen Bing 64 9/10

    Bei Japsenvergaser habe ich das schon mehrfach gehabt.
    Bei den Teikei-Vergasern von meiner RD200 waren beide Röhrchen gerissen.
    Ob die mal in den 40 Jahren bevor ich sie gekauft hatte Frost gesehen haben weiß ich nicht aber Vibrationen würde ich in dem Fall eher ausschließen.

    Gruß
    Günter

Seite 2 von 2 ErsteErste 12

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier