Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11
  1. #1
    Avatar von Vix_Noelopan
    Registriert seit
    13.01.2012
    Ort
    Bad Mergentheim
    Beiträge
    4.542

    Valeo-Anlasser erfolgreich repariert!

    Hallo,

    gegen Ende der letzten Saison blieb mein Jüngster mit seiner BMW liegen, weil der Anlasser versagte. Glücklicherweise war das anlässlich eines Termins, bei dem auch ich zugegen war und wir die Kiste per Anschieben wieder zum Leben erwecken konnten. Meine Blitzdiagnose damals war defekter Magnetschalter, weil das Klicken des Anlasser-Relais zu hören war, sich jedoch sonst weiter nichts tat.

    Heute brachte mein Sohn nun den ausgebauten Starter zu mir. Es war tatsächlich zunächst so, dass der Magnetschalter via Klemme 51 ca. 10 A Strom zog, der Motor jedoch regungslos blieb. Dann testete ich den Magnetschalter, wie hier in der DB-Anleitung beschrieben. Der Motor drehte! Also sollte der Fehler bei den Bürsten, beim Kollektor oder dem Rotor zu suchen sein, denn dem kräftigen, niederohmigen Wicklungsteil fehlte die Masse. Die Demontage des Bürstenhalters und der Bürsten ergab eine Länge der Bürsten von 16,5 bzw. 17 mm. Hmmm, Überstand sollte also noch genügend vorhanden sein. Der Kollektor und der Rotor insgesamt waren auch ok, doch ein wenig Abbürsten mit der Messingdrahtbürste kann an dieser Stelle nicht schaden.

    Doch dann fiel mir folgendes auf: Während sich die Plus-Bürste samt Feder problemlos auf und ab bewegen ließ, ging die Minus-Bürste deutlich schwerer und hing an einigen Stellen sogar fest. Dies war jedoch nicht der Fall, nachdem ich den Federarm beiseite gelegt hatte. Also sah ich noch genauer hin und fand, dass dieser gerade verlaufende Federarm ungünstigerweise sowohl am runden Schacht, durch den eine der beiden Deckelschrauben führt, als auch an der Führung streifen musste. Auch ohne die Bürste war dieser Federarm nur ruckelnd zu bewegen.

    Da fiel es mir wie Schuppen aus den Haaren! Genau dieses Problem hatte ich schon mal vor vielen Jahren (vor 2004) beim D6RA-Anlasser meines damaligen Citroen BX, und ich erinnerte mich an folgendes:

    Die Lösung war, den Federarm geringfügig so zu verbiegen, dass das auf der Bürste (bzw. deren isolierplättchen) liegende Ende etwas nach außen zeigte und keinen Kontakt mehr zum Isolierkörper des Halters im Bereich der Bürstenführung hatte.

    Kleine Ursache, große Wirkung !

    Beste Grüße, Uwe
    Was heute pressiert, ist morgen auch noch eilig!

  2. #2
    Admin Avatar von dl6dx
    Registriert seit
    19.04.2009
    Ort
    Telgte
    Beiträge
    2.390

    AW: Valeo-Anlasser erfolgreich repariert!

    Uwe, kann das in die DB?
    Viele Grüße

    Stefan

    Die blaue Q:
    R75/6 (1976) mit
    Doppelscheibenbremse
    und S-Cockpit
    Streckensperrungen betreffen uns alle!
    Hilf mit und werde BVDM-Mitglied!

  3. #3
    Avatar von Vix_Noelopan
    Registriert seit
    13.01.2012
    Ort
    Bad Mergentheim
    Beiträge
    4.542

    AW: Valeo-Anlasser erfolgreich repariert!

    Meinetwegen sehr gerne !

    Entgegen der Reparaturanleitung der DB musste ich die Feder übrigens nicht demontieren. Bei der Reparatur des BX-Anlassers war mir seinerzeit das Bakelitteil des Halters beim Versuch quasi in der Hand zerbröselt, sodass ich ganz freiwillig davon absah. Es genügte, die Arme nach außen über die runden Schächte zu legen.

    Beste Grüße, Uwe
    Geändert von Vix_Noelopan (21.02.2021 um 20:01 Uhr)
    Was heute pressiert, ist morgen auch noch eilig!

  4. #4
    Avatar von Qtreiber66
    Registriert seit
    26.05.2018
    Ort
    Am Rande des Ostalbkreises
    Beiträge
    2.365

    AW: Valeo-Anlasser erfolgreich repariert!

    Zitat Zitat von Vix_Noelopan Beitrag anzeigen
    ......Bei der Reparatur des BX-Anlassers ......
    Beste Grüße, Uwe
    Einbau des Anlassers in den BX?
    Nachträglich noch mein herzliches Beileid.

    Ich spüre meine Rückenschmerzen noch heute, wenn ich nur daran denke.
    Rücken gerade biegen, die 3. Schraube zum xten Mal blind ansetzen.....ein ewiges Stochern im Nebel......grrrr.....mein Gefluche hört man selbst 20 Jahre danach noch als Echo im Wald.

    Der BX war das furchtbarste 4Rad, das ich jemals mein Eigen nennen und reparieren durfte. So ein "verbauter" Sch.....karren.

    VG
    Guido
    Geändert von Qtreiber66 (21.02.2021 um 22:28 Uhr)
    "Keep on Rockin in a free world" (Neil Young)

  5. #5
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    36.538

    AW: Valeo-Anlasser erfolgreich repariert!

    Die besagte Feder macht öfter mal Probleme. Ich versuche, sie über die eingesetzten Kohlen zu montieren, leider klappt das manchmal nicht und das Widerlager schnappt zwischen Kohlenträger und Feldgehäuse. Wenn man dann den Deckel aufsetzt und verschraubt, zerplatzt häufig der Kohlenträger. Wenn man zuerst die Feder montiert, wird das meist vermieden, aber dann muss man die Feder mit einem Schraubendreher oder ähnlichem Werkzeug hochhebeln und zur Seite biegen, damit man die Kohlen nachträglich einsetzen kann. Hierbei passiert es leicht, dass die Feder vom Werkzeug schnappt und dann die Unterseite vom Kohlenträger "zerschießt". Außerdem kann dabei die Feder falsch abgelegt werden und dann passiert u.U. das, was Uwe vorgefallen ist. Der sicherste Weg ist es, zunächst mal den unbestückten Kohlenträger mit zwei größeren U-Scheiben am Feldgehäuse zu verschrauben und danach die Kohlen einzusetzen und die Feder wiederum über den Kohlen anzusetzen und einzuschnappen. Dabei kann nichts kaputt gehen. Und dann läuft alles wie es sein soll.
    Grüße,
    Detlev

    „Verzweifle nicht, wenn Du kein Profi bist. Ein Amateur hat die Arche gebaut, Profis die Titanic.“

  6. #6
    Avatar von BerndB
    Registriert seit
    06.03.2016
    Ort
    Ostpott
    Beiträge
    899

    AW: Valeo-Anlasser erfolgreich repariert!

    Kann das sein, dass die Kohlenfeder Hauptstrom-durchflossen ist?

    Dann könnte das Hinbiegen uU. nur von kurzer Dauer sein... wenn die Feder von einem längeren Orgelvorgang mal z.B. ausgeglüht war und sich das Material veränderte.

    Auch wenn die Federspannung nachgelassen hatte und sich ein Übergangswiderstand einstellte, ist dort u.U. einiges mehr an Hitze.

    Oder sind die Kohlen mit Flechtlitze?

    Sollte man sich schon mal so einen Satz Federn hinlegen? Hab auch so 'n Valeokrams...

    Freundliche Grüße
    Bernd B
    Geändert von BerndB (22.02.2021 um 08:28 Uhr)
    Sauerland, oh Sauerland,
    begrabt mein Herz am Möhnestrand.

  7. #7
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    21.705

    AW: Valeo-Anlasser erfolgreich repariert!

    Zitat Zitat von BerndB Beitrag anzeigen
    Kann das sein, dass die Kohlenfeder Hauptstrom-durchflossen ist?
    [...]
    Dann hättest du einen satten Kurzschluss.

    Die Montage der Feder, aber auch das zerbröseln des Kohlehalters ist schon eine eigene Hausnummer. Was mir bei meiner letzten Aktion aufgefallen ist, dass die Bürsten manchmal hakelnd in den Schächten laufen. D.h. ich prüfe derzeit immer vorab die Leichtgängigkeit.

    Zur Montage: Kohlehalten mit Beilagscheibe und Mutter befestigen. Kohlen ohne Isolierplättchen rein, Feder im Gehäuse einlegen, Schlauch um die Federenden und dann einbauen. Damit bleibt der Kohlehalter, sofern er den Ausbau mitgemacht hat, eigentlich meist "heil". Isoplättchen rein, Schlauch abziehen und dann schauen, dass die Feder halbwegs mittig liegt.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	BMW_R100GS_2016-08-02_01.jpg 
Hits:	136 
Größe:	190,0 KB 
ID:	276051

    Hans
    R 100 GS '92 Nur eine, aber meine.

  8. #8
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    36.538

    AW: Valeo-Anlasser erfolgreich repariert!

    Nein, die Federn sind isoliert aufgehängt. Oben auf den Kohlen liegt ein Stückchen Epoxymaterial.

    Hans war wieder mal schneller...
    Grüße,
    Detlev

    „Verzweifle nicht, wenn Du kein Profi bist. Ein Amateur hat die Arche gebaut, Profis die Titanic.“

  9. #9
    Avatar von BerndB
    Registriert seit
    06.03.2016
    Ort
    Ostpott
    Beiträge
    899

    AW: Valeo-Anlasser erfolgreich repariert!

    Merci, ich danke euch beiden.

    Ich hab noch nicht reingeguckt gehabt, kenne den Krams nur von Dosenanlassern.

    Freundliche Grüße
    Bernd B
    Sauerland, oh Sauerland,
    begrabt mein Herz am Möhnestrand.

  10. #10
    Avatar von Vix_Noelopan
    Registriert seit
    13.01.2012
    Ort
    Bad Mergentheim
    Beiträge
    4.542

    AW: Valeo-Anlasser erfolgreich repariert!

    Zitat Zitat von Qtreiber66 Beitrag anzeigen
    Einbau des Anlassers in den BX?
    Nachträglich noch mein herzliches Beileid.
    Hallo Guido,

    mir ist nicht in Erinnerung geblieben, dass ich mich geärgert hätte. Im Gegenteil, der Starter lag gut zugänglich und von oben erreichbar.

    Es kann natürlich sei, dass das bei manchen Motoren anders war.

    Beste Grüße, Uwe
    Was heute pressiert, ist morgen auch noch eilig!

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier