Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 34
  1. #1
    Avatar von eule58
    Registriert seit
    22.11.2012
    Ort
    Ahornweg7, 64569 Nauheim
    Beiträge
    42

    Getriebe R75/6 Problem

    Hallo Alle zusammen,
    erstmal noch ein gutes neues Jahr und ein Dank an Alle und an dieses Forum. Ich hab in diesem Forum schon sehr viel lernen können und es macht immer wieder Spaß in diesem Forum rumzustöbern und dazuzulernen 👍.
    So nun zu meinem Problem. Ich habe vor ca. 10 Jahren eine 75/5 mit einem /6 Motor gekauft, nicht fahrbereit, als Restaurationsobjekt. Sie stand auch wohl schon ein paar Jahre und war ziemlich ungepflegt. Nun hab ich sie aus ihrem jahrzenten langem Winterschlaf hervorgeholt und möchte sie wieder auf die Straße bringen.
    Da das Getriebe und alles was danach kommt sehr verölt und dreckig war,und auch das Gewinde an der Masseschraube defekt war, hab ich es ausgebaut um es neu abzudichten und das Gewinde zu reparieren. Das Innennleben sieht gut aus, die Lager scheinen in Ordnung zu sein. So habe ich nur die W.Dichtringe gewechselt und das Getriebe mit neuer Dichtung plus Dichtmasse wieder zugemacht(mit dem Angaben des Werkstatthandbuches). Und Helicoil eingesetzt. Ich habe auch auf die Distanzscheiben geachtet um sie nicht zu vertauschen. Nachdem ich wieder Getriebeöl eingefüllt habe, wollte ich mal die Gänge durchschalten und habe festgestellt, wenn man am Kardanflansch dreht, dass er sich nicht mit der Hand drehen lässt. Nur mit aufgesetzter Nuss(siehe Bild). Im 1. Und 2. Gang schwerer als in den oberen Gängen. Da ich keinen Vergleich habe bin ich mir jetzt unsicher ob das normal ist und ich evtl. das Getriebe noch mal aufmachen muß. Ich hab früher schon ab und zu mal an anderen BMW's am Hinterrad mit eingelegtem Gang gedreht, aber wie sich dass direkt am Getriebe verhält, weiß ich halt nicht. Könnt ihr mir da weiterhelfen? Vielleicht hat jemand ein Getriebe liegen und kann mal versuchen wie schwer oder leicht es sich dreht. Danke schon mal im Voraus.
    Ach ja, im Leerlauf drehts ganz leicht.
    Gruß, Herbert aus Nauheim
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken IMG_20220124_121127.jpg  

  2. #2
    Beweglich Mit Wonne Avatar von Schlingel
    Registriert seit
    23.11.2011
    Ort
    Cuxhaven
    Beiträge
    3.359

    AW: Getriebe R75/6 Problem

    Moin Herbert.
    ausgehend davon dass Du alles richtig zusammengebaut hast ist es doch so :

    -denk mal, Du willst ein Motorrad im 1. Gang anschieben. Das Hinterrad wird blockieren
    - jetzt das gleiche im 5.Gang. Das Hinterrad blockiert nicht und der Motor dreht ( zum anschieben ist der 2.oder 3.Gang optimal )

    Das liegt an der Hebelwirkung der Übersetzungen:

    Merke :
    Im 1. geht's am schwersten

    im 2.,3. springt sie an
    im 4.,5. kannst Du gar nicht mehr hinterherlaufen wenn sie anspringt

    Genau das sagt Dir Deine Hand mit Werkzeug an der Flanschmutter.

    Wenn da nichts kratzt, hakt, schabt und klackert hast Du wohl alles richtig gemacht. Wichtig ist, das sich alle Gänge schalten lassen inkl. Leerlauf.
    Sonst ... alles nochmal aufmachen !

    Daumendrück !

    Liebe Grüsse
    Martin
    aus 'nem Tabaksbeutel :.... "The good traveller does not know where he is going to. The perfect traveller does not know where he is coming from".....

  3. #3
    Avatar von eule58
    Registriert seit
    22.11.2012
    Ort
    Ahornweg7, 64569 Nauheim
    Beiträge
    42

    AW: Getriebe R75/6 Problem

    Hallo Martin, ja das klingt logisch. Danke dir.
    Gruß Herbert 👍

  4. #4

    Registriert seit
    18.03.2011
    Beiträge
    383

    AW: Getriebe R75/6 Problem

    Die Getriebewellen müssen sich von Hand leicht drehen lassen. Löse mal die Deckelschrauben etwas, wenn es dann leichter geht, stimmt die Distanzierung nicht.

    Gruß
    Peter

  5. #5
    Avatar von caddytischer
    Registriert seit
    05.11.2019
    Ort
    Kirchwerder, Fünfhausen, Vier und Marschlande, Hamburg
    Beiträge
    762

    AW: Getriebe R75/6 Problem

    Moin,
    deine Frage ließ mir keine Ruhe.
    Also, mein gebrauchtes Getriebe für den Umbau mal rausgekramt.
    In allen Gängen konnte ich an dem Flansch das Getriebe ohne große Schwierigkeiten drehen.
    Aufgrund der "umgedrehten Übersetzung" natürlich je nach eingelegtem Gang unterschiedlich schwer, siehe die Ausführung von Schlingel, Martin, #2.
    caddytischer, Claus

    BMW R50, mit R80 Gleitlagermotor, ganze 50 PS, /5 Gabel


  6. #6
    Gewerbetreibender Avatar von Euklid55
    Registriert seit
    27.10.2007
    Ort
    Frankfurt und Neustadt a.d. W
    Beiträge
    21.694

    AW: Getriebe R75/6 Problem

    Hallo,

    ich hatte schon frisch überholte Getriebe in der Hand, die gingen nach Einbau der Dichtringe kaum zu drehen. Ohne Dichtringe ging es leicht. Wurde der Deckel kalt aufgeschraubt?

    Gruß
    Walter
    Ignitech Zündung aktuell => https://forum.2-ventiler.de/vbboard/...tech-Z%FCndung

    Erfahrung heißt gar nichts. Man kann eine Sache auch 20 Jahre lang falsch machen. (Kurt Tucholsky)

  7. #7
    Autodidakt Avatar von jörg.807
    Registriert seit
    29.04.2007
    Ort
    bei Lüneburg
    Beiträge
    433

    AW: Getriebe R75/6 Problem

    Zitat Zitat von Euklid55 Beitrag anzeigen
    Hallo,

    ich hatte schon frisch überholte Getriebe in der Hand, die gingen nach Einbau der Dichtringe kaum zu drehen. Ohne Dichtringe ging es leicht. Wurde der Deckel kalt aufgeschraubt?

    Gruß
    Walter
    ging mir auch schon so, wenn ich den Deckel mal nicht warm genug gemacht hatte. Ein Prellschlag auf den festgezogenen, und vielleicht vorher nochmal nachgewärmten Deckel mit einem Schonhammer (ich nehme dazu einen dead blow Hammer), aber dabei nicht draufhauen "wie ein Großer" ! Bei korrekter Distanzierung sind die Wellen dann nicht mehr geklemmt, und lassen sich leicht drehen.
    Gruß aus der niedersächsischen Elbtalaue,

    Jörg


    Und wenn mir der Geduldsfaden gerissen ist... dann mache ich mit Langmut weiter.

  8. #8
    Avatar von eule58
    Registriert seit
    22.11.2012
    Ort
    Ahornweg7, 64569 Nauheim
    Beiträge
    42

    AW: Getriebe R75/6 Problem

    Zitat Zitat von Euklid55 Beitrag anzeigen
    Hallo,

    ich hatte schon frisch überholte Getriebe in der Hand, die gingen nach Einbau der Dichtringe kaum zu drehen. Ohne Dichtringe ging es leicht. Wurde der Deckel kalt aufgeschraubt?

    Gruß
    Walter
    Ca. bei 80 Grad.

  9. #9
    Avatar von eule58
    Registriert seit
    22.11.2012
    Ort
    Ahornweg7, 64569 Nauheim
    Beiträge
    42

    Eicon16 AW: Getriebe R75/6 Problem

    Zitat Zitat von jörg.807 Beitrag anzeigen
    ging mir auch schon so, wenn ich den Deckel mal nicht warm genug gemacht hatte. Ein Prellschlag auf den festgezogenen, und vielleicht vorher nochmal nachgewärmten Deckel mit einem Schonhammer (ich nehme dazu einen dead blow Hammer), aber dabei nicht draufhauen "wie ein Großer" ! Bei korrekter Distanzierung sind die Wellen dann nicht mehr geklemmt, und lassen sich leicht drehen.
    Das werde ich noch mal probieren. Und vorher mit 100 Grad erwärmen

  10. #10
    Avatar von eule58
    Registriert seit
    22.11.2012
    Ort
    Ahornweg7, 64569 Nauheim
    Beiträge
    42

    AW: Getriebe R75/6 Problem

    Danke euch schon mal.

Seite 1 von 4 123 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier