Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 59

Thema: Membranen

  1. #11
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.342

    AW: Membranen

    An 32ern habe ich bewusst noch keine NoName Membranen verbaut, da kann ich nicht mitreden.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  2. #12

    Registriert seit
    15.10.2008
    Ort
    Ennepetal
    Beiträge
    18

    AW: Membranen

    Also mir haben die no name Membranen vor ein paar Jahren mal eine Tour versaut. Hatte die 32er an meiner 75/5 gesäubert und mit neuen O-ringen und Membranen aus dem Zubehör revidiert. In der Garage und bei der kleinen Einstellrunde alles top. Am nächsten Tag gestartet, aber sobald die Dinger warm wurden, fuhr die Kiste nicht mehr. Den Fehler unterwegs zu finden war echt knifflig. Mal gings, mal nicht. Haben in zwie Tagen die Gaser zig mal auseinander genommen und gereinigt, bis ich die echt dicken neuen Membranen gegen uralte schlabber Dinger ganz unten aus der Werkzeugschale ausgetauscht habe. Ab da war alles gut.
    Am falschen Ende gespart, nie wieder!!

    Gruss
    Detlev

  3. #13
    Admin Avatar von MM
    Registriert seit
    26.02.2007
    Ort
    in der schönen Pfalz
    Beiträge
    41.446

    AW: Membranen

    Zitat Zitat von detlev Beitrag anzeigen
    An 32ern habe ich bewusst noch keine NoName Membranen verbaut, da kann ich nicht mitreden.
    Da gehts mir genauso. An 40er Vergasern habe ich die Membranen von Volvo Penta (Bootsmotoren) erfolgreich getestet; sind meines Wissens auch in Stromberg-Vergasern zu finden. Zu 32ern weiß ich ebenfalls nix.
    Gruß
    Michael




    Ich danke allen, die zur Sache nichts zu sagen hatten und trotzdem geschwiegen haben.

  4. #14

    Registriert seit
    15.05.2016
    Ort
    Aschaffenburg
    Beiträge
    148

    AW: Membranen

    Zitat Zitat von fehler404 Beitrag anzeigen
    Es fühlt sich an wie viele kleine Gaslöcher.
    Evtl. auch wir Zündaussetzer.
    Ich hatte an meiner mal etwas, was dieser Beschreibung ziemlich nahe kommt.
    Bis etwa 4000 U/min alles Bestens, darüber hinaus dann wellenartiges und widerwilliges weiterdrehen.
    Bei mir war es am Ende schlicht und ergreifend Kraftstoffmangel.
    Hervorgerufen, durch zugeschmodderte Intankfilter.
    Grüße,
    Heinz



    "Nüchtern betrachtet, war besoffen besser!"

  5. #15
    Admin Avatar von Roland
    Registriert seit
    03.05.2007
    Ort
    Main-Taunus-Kreis
    Beiträge
    2.306

    AW: Membranen

    Hallo,

    Zu den 32er Vergasern: ich fahre ohne Probleme seit vielen Jahren "Noname-Membranen" in den 32er Vergasern der 100/7. Die können also auch funktionieren...

    Kann mich nicht mehr genau an den Anbieter erinnern, die waren aber auch für Bootsmotoren gedacht.

    Grüße+Erfolg
    Roland
    Ein grünes Motorrad und ein weißes Motorrad

    "Mein anderes Motorrad ist auch eine /6"
    Don´t worry
    be
    happy

  6. #16
    Avatar von fehler404
    Registriert seit
    19.10.2015
    Ort
    Neustadt in Holstein
    Beiträge
    708

    AW: Membranen

    Ab wie vielen Umdrehungen werden denn die Membranen aktiv?
    Grüße, Nils

  7. #17
    Avatar von Luggi
    Registriert seit
    04.10.2007
    Beiträge
    18.158

    AW: Membranen

    Wenn Du am Kabel ziehst....

    Die Schieber öffnen sich nicht drehzahlabhängig.
    HG
    Matthias

  8. #18
    Avatar von fehler404
    Registriert seit
    19.10.2015
    Ort
    Neustadt in Holstein
    Beiträge
    708

    AW: Membranen

    Ich dachte, im Standgas oder bei leichten Gasgeben (also bei niedrigen Drehzahlen) werden Membran, Schieber, Schiebernadel und Hauptdüse gar nicht benötigt?
    Wie und wann macht sich denn eine defekte Membran bemerkbar?

  9. #19
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.342

    AW: Membranen

    Wenn der Motor unter Last bzw. beginnender Last anfängt unsynchron zu laufen, kann man von einer defekten Membrane ausgehen.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  10. #20
    Avatar von Vix_Noelopan
    Registriert seit
    13.01.2012
    Ort
    Bad Mergentheim
    Beiträge
    4.166

    AW: Membranen

    Zitat Zitat von MM Beitrag anzeigen
    Da gehts mir genauso. An 40er Vergasern habe ich die Membranen von Volvo Penta (Bootsmotoren) erfolgreich getestet; sind meines Wissens auch in Stromberg-Vergasern zu finden. Zu 32ern weiß ich ebenfalls nix.
    Schon vergessen, Michael ?

    Die 94/40/123A bzw. 124A, die ich nun an meine R 100 RT geschraubt habe, habe ich bei der Überholung ebenfalls mit den CD175-Membranen ausgerüstet. Mal schauen, wie's geht.

    Beste Grüße, Uwe
    Geändert von Vix_Noelopan (27.04.2018 um 21:42 Uhr)
    Was heute pressiert, ist morgen auch noch eilig!

Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier