Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 29
  1. #11

    Registriert seit
    10.11.2017
    Ort
    MUC
    Beiträge
    148

    AW: Anschlussprobleme Silent Hektik & Lima

    Danke an Alle

    Könnt Ihr mir bitte noch hierzu helfen

    Zitat Zitat von Uvular Beitrag anzeigen

    Könntest Du BITTE BITTE mal über meinen Schaltplan schauen, ein Post vorher?

    Danke
    Beste Grüße und allzeit gute Fahrt

    Matthias

  2. #12
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    19.904

    AW: Anschlussprobleme Silent Hektik & Lima

    Zitat Zitat von Uvular Beitrag anzeigen
    Lieber Hans,

    sehr gerne, siehe Anhang.

    DZM grau steht nur auf der Box, nicht im Plan
    OK, dann wie von Fritz nachfolgend beschrieben. Bei einem normalen DZM der BMW an Klemme 1, bei anderen ausprobieren.

    Zitat Zitat von Uvular Beitrag anzeigen
    Könntest Du BITTE BITTE mal über meinen Schaltplan schauen, ein Post vorher?
    kommt später

    Zitat Zitat von Uvular Beitrag anzeigen

    SH schreibt 33 Ohm und nicht 47 Ohm ohne LKL?

    Danke
    bei 33 Ohm hast du einen höheren Strom am Rotor im Stillstand. Für die Funktion der LiMa kannst du beide Widerstände nehmen. 47 Ohm enstpricht eben der 3 Watt-Leuchte.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  3. #13
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    19.904

    AW: Anschlussprobleme Silent Hektik & Lima

    Zitat Zitat von Uvular Beitrag anzeigen
    Danke an Alle

    Könnt Ihr mir bitte noch hierzu helfen

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	schaltplan.jpg 
Hits:	147 
Größe:	82,6 KB 
ID:	252828

    Der Regler und die Zündox benötigen Masse (roter Punkt).

    Zur Vervollständigung noch U, V, W eingezeichnet

    Relais Anlasser: Ich weiss nicht, ob in Summe die 30A reichen, d.h. ob beim Starten die Sicherung fliegen könnte. Ein weiterer Punkt ist, dass du das Zündschloß zusätzlich belastet. Ich würde Klemme 30 vom Starterrelais direkt an Batterie Plus anschliessen (rote gestrichelte Linie).

    Hans
    R 100 GS '92 Nur eine, aber meine.

  4. #14

    Registriert seit
    10.11.2017
    Ort
    MUC
    Beiträge
    148

    AW: Anschlussprobleme Silent Hektik & Lima

    Danke Hans

    Wenn das alles an Korrektur ist, habe ihc mich ja nicht allzu blöd angestellt

    Bei Deiner Veerbesserung wäre der Anlasser nicht abgesichert, das macht dann nix, richtig?

    Weißt Du wieviele Spulen die Bosch LIMA hat?

    Ich habe noch ein 2. elektrisches Thema: Mißbrauch der Tankanzeige in einem Mukltifunktionsinstrument als Bordspannungsüberwachung, soll icxh hierzu ein neues Them aufmachen?
    Beste Grüße und allzeit gute Fahrt

    Matthias

  5. #15
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    19.904

    AW: Anschlussprobleme Silent Hektik & Lima

    Zitat Zitat von Uvular Beitrag anzeigen
    Danke Hans

    Wenn das alles an Korrektur ist, habe ihc mich ja nicht allzu blöd angestellt

    Bei Deiner Veerbesserung wäre der Anlasser nicht abgesichert, das macht dann nix, richtig?
    Die Lastseite wird eigentlich selten in der Zuführung abgesichert. Das Relais geht ja auch nur auf den Magnetschalter des Anlasseres. Der Anlasser selber kann über 250A kurzfristig ziehen ...

    Zitat Zitat von Uvular Beitrag anzeigen
    Weißt Du wieviele Spulen die Bosch LIMA hat?
    4: Drei im Stator (U, V, W, "Drehstrom"), eine im Rotor, die als Elektromagnet fungiert)

    Zitat Zitat von Uvular Beitrag anzeigen
    Ich habe noch ein 2. elektrisches Thema: Mißbrauch der Tankanzeige in einem Mukltifunktionsinstrument als Bordspannungsüberwachung, soll icxh hierzu ein neues Them aufmachen?
    Ja, mach mal ein neues Thema auf.

    Hans
    R 100 GS '92 Nur eine, aber meine.

  6. #16

    Registriert seit
    10.11.2017
    Ort
    MUC
    Beiträge
    148

    AW: Anschlussprobleme Silent Hektik & Lima

    Danke Hans für Deine tolle Unterstützung!

    Ich mache neue Freds auf

    Zitat Zitat von hg_filder Beitrag anzeigen
    Die Lastseite wird eigentlich selten in der Zuführung abgesichert. Das Relais geht ja auch nur auf den Magnetschalter des Anlasseres. Der Anlasser selber kann über 250A kurzfristig ziehen ...



    4: Drei im Stator (U, V, W, "Drehstrom"), eine im Rotor, die als Elektromagnet fungiert)



    Ja, mach mal ein neues Thema auf.

    Hans
    Beste Grüße und allzeit gute Fahrt

    Matthias

  7. #17

    Registriert seit
    10.11.2017
    Ort
    MUC
    Beiträge
    148

    AW: Anschlussprobleme Silent Hektik & Lima

    Ich würde ja schon gerne das Mehrpotenzual der Lima über den Y Anschluss nutzen, in der Bastelkiste fand ich noch 2 Sperrdioden, sidehe Bild, wie würden denn die Schalktung aussehen?

    Danke Euch
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Dioden.jpg  
    Beste Grüße und allzeit gute Fahrt

    Matthias

  8. #18
    Admin Avatar von Detlev
    Registriert seit
    27.02.2007
    Ort
    24819 Schläfrig-Holzbein
    Beiträge
    35.677

    AW: Anschlussprobleme Silent Hektik & Lima

    Schau Dir mal den Schaltplan der original Diodenplatte an, z.B. hier

    Die beiden gestrichelt eingezeichneten Dioden sind die, die Du einbauen willst.
    Grüße,
    Detlev

    „Je älter wir werden, desto schneller waren wir früher.“

  9. #19
    Admin Avatar von hg_filder
    Registriert seit
    13.02.2010
    Ort
    Filderstadt
    Beiträge
    19.904

    AW: Anschlussprobleme Silent Hektik & Lima

    Zitat Zitat von Uvular Beitrag anzeigen
    Ich würde ja schon gerne das Mehrpotenzual der Lima über den Y Anschluss nutzen, in der Bastelkiste fand ich noch 2 Sperrdioden, sidehe Bild, wie würden denn die Schalktung aussehen?

    Danke Euch
    Hi,
    Sieht so aus


    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Y-Dioden.jpg 
Hits:	84 
Größe:	8,4 KB 
ID:	253453

    Hans
    R 100 GS '92 Nur eine, aber meine.

  10. #20

    Registriert seit
    10.11.2017
    Ort
    MUC
    Beiträge
    148

    AW: Anschlussprobleme Silent Hektik & Lima

    Danke, können wir denn festellen, ob die Dioden auf dem Foto hierfür auzsreichend sind?
    Beste Grüße und allzeit gute Fahrt

    Matthias

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
OK, verstanden

Diese Website verwendet Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden, dass Cookies gesetzt werden. Falls Sie nicht einverstanden sind, können Sie die Browsereinstellungen ändern oder diese Seite verlassen. Weitere Information hier